Batteriespannung

Die K1200S im Allgemeinen.

Batteriespannung

Beitragvon K1200S Pfalz » 10.04.2019, 18:09

Hallo Zusammen,

ich bin etwas verzweifelt.

Habe mir am Samstag von Privat meine K 1200 S abgeholt ( BJ 2005 / lückenlos SH bei BMW / 2. Hand / 40.788 km )

Nach einer 2 stündigen Tour bin ich bei mir zuhause beim abbremsen an den Kill Schalter gekommen und seither läßt sich die K nicht mehr starten. Kill Schalter ist nicht mehr aktiv. Beim Einstecken des Schlüssel geht das Display an - beim Drehen auf Zündung kommt kurz BMW Motorrad und das Display geht aus. Benzinpumpe läuft nicht an. Nach 2 Stunden nochmals einen Versuch gestartet. Da lief die Benzinpumpe kurz an und ich konnte im Display auch kurz "BMW Motorrad" erkennen.

Habe die Vermutung das die Batterie zusammen gebrochen ist. Allerdings habe ich diese an ein Ladegerät angeschlossen und es zeigt 13 Volt an. Daher her die Frage:

Wie viel Spannung benötigt so eine Batterie bzw. gibt es noch andere Ursachen für den Fehler ?

Mit der Bitte um Feedback. Vielen Dank.
K1200S Pfalz
 
Beiträge: 4
Registriert: 06.04.2019, 18:18
Motorrad: K 1200 S EZ 03/2005

Batteriespannung

Werbung

Werbung
 

Re: Batteriespannung

Beitragvon MichiC » 10.04.2019, 18:15

Hi, 13V kann sie auch zeigen wenn sie fast leer ist. Halt mal ein Messgerät dran und drück mal den Anlasser.

Gruß Micha
MichiC
 
Beiträge: 71
Registriert: 28.08.2017, 20:09
Motorrad: K1200S

Re: Batteriespannung

Beitragvon K1200S Pfalz » 10.04.2019, 18:31

Hallo Micha,

Danke für dein Feedback.

Geht das auch, wenn ich das Ladegerät ( es hat eine Volt Anzeige ) an der Batterie angeklemmt lasse beim Startversuch ?
K1200S Pfalz
 
Beiträge: 4
Registriert: 06.04.2019, 18:18
Motorrad: K 1200 S EZ 03/2005

Re: Batteriespannung

Beitragvon MichiC » 10.04.2019, 18:56

K1200S Pfalz hat geschrieben:Hallo Micha,

Danke für dein Feedback.

Geht das auch, wenn ich das Ladegerät ( es hat eine Volt Anzeige ) an der Batterie angeklemmt lasse beim Startversuch ?

Weiß ich nicht. Versuch mal wenns qualmt dann nicht winkG

Gruß Micha
MichiC
 
Beiträge: 71
Registriert: 28.08.2017, 20:09
Motorrad: K1200S

Re: Batteriespannung

Beitragvon jmplonka » 10.04.2019, 19:17

Hallo,
Fürs erste würde ich einmal über nacht laden, oder zumindest für 1-2h.

Als die Tage so kalt waren, hatte ich das gleiche Problem mit der YZF-R1215 meines Juniors.
Immer nur Kurzstrecke und 0°C -> wollte nicht starten. Batterie über nacht geladen oder kurz am Auto überbrücken, hat geholfen.

Aus den Schaltplänen geht hervor, dass eine durchgebrannte Sicherung am Generator ausscheidet (es gibt gar keine).

Laden und Starten würde ich nicht machen - sollte aber nix passieren, da die Ladegeräte eigentlich abgesichert sein sollten.
Benutzeravatar
jmplonka
 
Beiträge: 20
Registriert: 23.03.2019, 12:57
Wohnort: Vaihingen
Motorrad: K1200s, 07/2005

Re: Batteriespannung

Beitragvon K1200S Pfalz » 10.04.2019, 19:26

Danke für die Rückmeldungen.

Werde mal nachher, wenn die Batterie 2-3 Stunden am Ladegerät war ein Versuch starten.

Vorsorglich jetzt schon mal eine neue Gel-Batterie geordert. Die aktuelle ist 11 Jahre alt.

Meine Befürchtung, dass es sich um einen größeren Defekt handelt, ist wohl unbegründet.

Jedesfalls bin ich guter Hoffnung. Weiß nur eines:

Wenn die K dann, spätestens, nach dem Einbau der neuen Batterie, startet fallen Geröllmaßen ;-)
K1200S Pfalz
 
Beiträge: 4
Registriert: 06.04.2019, 18:18
Motorrad: K 1200 S EZ 03/2005

Re: Batteriespannung

Werbung


Re: Batteriespannung

Beitragvon jmplonka » 10.04.2019, 20:18

11 Jahre (!) - sag mir welcher Hersteller, die muss ich auch haben. :lol:
Bei mir war bis jetzt immer bereits nach 6Jahren die Batterie platt.
Benutzeravatar
jmplonka
 
Beiträge: 20
Registriert: 23.03.2019, 12:57
Wohnort: Vaihingen
Motorrad: K1200s, 07/2005

Re: Batteriespannung

Beitragvon Frankiboy » 10.04.2019, 23:56

11 Jahre? Das wollte der Hersteller aber nicht, daß die so alt wird, lach.
Benutzeravatar
Frankiboy
 
Beiträge: 923
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen

Re: Batteriespannung

Beitragvon Frankiboy » 11.04.2019, 13:36

Heute auf dem Weg zur AHG Eningen wegen dem.Bremsflüssigkeitswechsel.
Die Hinfahrt fing schonmal gut an. Beim anschalten der Zündung ging rein gar nichts, alles tot.
Der Lithium Ionen Akku ist den ganzen Winter im Fahrzeug verbaut gewesen, wurde nicht abgeklemmt, und nicht geladen.
Da ich mir wegen der sehr geringen Selbstentladung dieser Akkus sicher war daß sie anspringt, kümmerte ich mich nicht weiter darum.
Als ich Starthilfe von einem Golf Diesel bekam klackerte der Anlasser nur. Erst als man das Spenderauto startete, sprang auch die KS an.
Was fürn Act.
Benutzeravatar
Frankiboy
 
Beiträge: 923
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen

Re: Batteriespannung

Beitragvon Pascher » 11.04.2019, 19:03

Frankiboy hat geschrieben:Heute auf dem Weg zur AHG Eningen wegen dem.Bremsflüssigkeitswechsel.
Die Hinfahrt fing schonmal gut an. Beim anschalten der Zündung ging rein gar nichts, alles tot.
Der Lithium Ionen Akku ist den ganzen Winter im Fahrzeug verbaut gewesen, wurde nicht abgeklemmt, und nicht geladen.
Da ich mir wegen der sehr geringen Selbstentladung dieser Akkus sicher war daß sie anspringt, kümmerte ich mich nicht weiter darum.
Als ich Starthilfe von einem Golf Diesel bekam klackerte der Anlasser nur. Erst als man das Spenderauto startete, sprang auch die KS an.
Was fürn Act.

Hallo
Die Selbstentladung ist sehr gering.
Der Ruhestrom in der Maschine (ca.5mA) zieht die Batterie leer.
LG
Pascher
Pascher
 
Beiträge: 45
Registriert: 20.01.2018, 23:25
Motorrad: K1200S

Re: Batteriespannung

Beitragvon Chucky1978 » 11.04.2019, 23:56

Frankiboy hat geschrieben:Als ich Starthilfe von einem Golf Diesel bekam klackerte der Anlasser nur. Erst als man das Spenderauto startete, sprang auch die KS an.
Was fürn Act.


Weil man bei den 5€ Starthilfekabeln von heute mit überspitzt 0,75mm² Querschnitt kaum die 100A zustande bekommt, muss die Batterie vom Schadfahrzeug noch länger "vorgeladen" werden, als ohnehin schon (erst recht wenn man über eine nicht selten 8/16A abgesicherten Zigarettenanzünder geht). Und wenn dann die Batterie am Spenderfahrzeug kaum Volt hat, der Spannungsverlust im Kabel noch extrem dazu, da hilft nur noch die ~14,5V beim laufen lassen des Motors, um die nötigen Watt zusammen zu bekommen um den Anlasser von der Couch zu bewegen
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1498
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Batteriespannung

Beitragvon Gizmo » 13.04.2019, 12:59

Mal Hand aufs Herz, was nützt Dir das dickste Kabel wenn die Bat.klemmen fürn Mors sind.
Ein min. 16²mm bis 25²mm Kabel mit anständigen Klemmen sind schon ok !
Mfg Todde
Benutzeravatar
Gizmo
 
Beiträge: 10
Registriert: 15.03.2019, 18:03
Wohnort: Bremen
Motorrad: BMW K 1200 R


Zurück zu K1200S - K 1200 S

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste