Batterie entlädt sich immer

Die K1200S im Allgemeinen.

Batterie entlädt sich immer

Beitragvon BMW Berti » 12.09.2020, 13:57

Moin,

nach längerer Standzeit ist die Batterie oft so entladen, dass der Motor gerade noch anspringt. Heute ging gar nichts mehr. Keine Anzeige im Cockpit, nichts. Da die vorherige Batterie auch schon so schwächelte, habe ich sie vor ein paar Monaten ersetzt. Daran lag es anscheinend nicht. Woran kann es liegen? Gestern waren nur noch 5 Volt zu messen. Ich habe sie jetzt über die Nacht geladen, jetzt hat sie 13 Volt. Außer ein Navi ist nichts verbaut. Nach einer Fahrt stelle ich das Navi immer aus, also nicht in den "Ruhemodus".

Gruß

Berti
Benutzeravatar
BMW Berti
 
Beiträge: 183
Registriert: 07.01.2019, 22:35
Wohnort: Münsterland
Motorrad: K1200S CB750K6 400F

Re: Batterie entlädt sich immer

Beitragvon Oldie » 12.09.2020, 19:19

Das gleiche Thema hatten wir vor kurzem. Vielleicht findest du da einen Tipp.

http://www.bmw-k-forum.de/viewtopic.php?f=4&t=6609283
Gruß aus BaWÜ
Benutzeravatar
Oldie
 
Beiträge: 114
Registriert: 10.11.2019, 18:41
Wohnort: Böblingen
Motorrad: BMW K 1300 S

Re: Batterie entlädt sich immer

Beitragvon blackthunder » 12.09.2020, 21:41

.... vielleicht hilft dir ja dieses Kabel hier, das ich von Anfang an für mein TomTom Rider 550 verwendet habe (Tip irgendwo gelesen, weiss aber nicht mehr wo) um genau das Problem nicht zu bekommen. Ich habe keinerlei Probleme mit meiner K1200R egal ob ich das NAVI dran habe oder nicht.

Möglicherweise behebt es ja dein Problem ;-)
Dateianhänge
MID 01 0005 Datenblatt.pdf
(70.29 KiB) 14-mal heruntergeladen
Benutzeravatar
blackthunder
 
Beiträge: 576
Registriert: 29.06.2018, 13:02
Motorrad: K1200R (2008)

Re: Batterie entlädt sich immer

Beitragvon Chucky1978 » 12.09.2020, 21:54

BMW Berti hat geschrieben:Moin,

nach längerer Standzeit ist die Batterie oft so entladen, dass der Motor gerade noch anspringt. Heute ging gar nichts mehr. Keine Anzeige im Cockpit, nichts. Da die vorherige Batterie auch schon so schwächelte, habe ich sie vor ein paar Monaten ersetzt. Daran lag es anscheinend nicht. Woran kann es liegen? Gestern waren nur noch 5 Volt zu messen. Ich habe sie jetzt über die Nacht geladen, jetzt hat sie 13 Volt. Außer ein Navi ist nichts verbaut. Nach einer Fahrt stelle ich das Navi immer aus, also nicht in den "Ruhemodus".

Gruß

Berti


Bei 5V ist die Batterie tot. Auch wenn du sie nochmal geladen bekommen hast, die hat es hinter sich. Daher direkt ne neue bestellen, und gar nicht hoffen das du mit der aktuellen nochmal Glück gehabt haben könntest. Die piept nur noch, und dauert nicht mehr lange, vermutlich bereits morgen gibt sie gar keinen mucks mehr von sich.

Vor dem kauf einer neuen Batterie unbedingt eine Ruhestrommessung durchführen. Das geht noch bedingt mit der alten wenn sie gerade voll aufgeladen ist und nicht zu schnell die Spannung verliert.

Sollte dein Ruhestrom über ich sag mal 20mA liegen, ist was faul. 20mA ist mal dahin geworfen, es kommt natürlich drauf an ob DWA, Batteriespannung usw. Wirklich höher sollte der Ruhestrom bei einer K4x jedoch nicht sein.

Reine Vermutung -> Dein navi ist schuld, oder weniger das Navi selbst, sondern mehr der Spannungswandler des Navis, was du entweder direkt an die Batterie, oder an den Nav-Anschluss von BMW angeschlossen hast, und die ZFE dadurch nicht abschaltet.
Indem Fall hast du dann einen Ruhestrom von guten 50mA und vielleicht auch mehr. Aber bevor darüber spekuliert wird, was ich gerade tue, Ruhestrom prüfen, und dann ganz einfach den Aktivhalter vom Navi abklemmen und nochmal prüfen. Wenn dann der Ruhestrom immer noch hoch ist, wird es etwas komplizierter.
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1711
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Batterie entlädt sich immer

Beitragvon BMW Berti » 12.09.2020, 22:05

Blackthunder, Oldie und Ingo

vielen Dank für eure Tipps. Den Beitrag aus 2020 hatte ich über die Suche nicht gefunden, nur einen aus 2019. Aber half auch nicht.
z.Zt. ist das Navi nicht über die Steckdose angeschlossen, sondern direkt an der Batterie. Ich werde es jetzt bei Nichtbenutzung mal abklemmen und weiter beobachten. Vielleicht zieht das Tomtom trotz Runterfahrens Strom.

Gruß

Berti
Benutzeravatar
BMW Berti
 
Beiträge: 183
Registriert: 07.01.2019, 22:35
Wohnort: Münsterland
Motorrad: K1200S CB750K6 400F

Re: Batterie entlädt sich immer

Beitragvon Oldie » 13.09.2020, 08:23

BMW Berti hat geschrieben:Vielleicht zieht das Tomtom trotz Runterfahrens Strom.

Hallo Berti,
ich kenne das Tomtom nicht, aber ich denke mal vor mich hin: Hat das Tomtom einen mechanischen Schalter, z.B. einen Kippschalter? Bestimmt nicht, sondern irgendeinen Drücker, der per Software abgefragt wird. D.h., obwohl das Tomtom ausgeschaltet ist, zieht es dauernd etwas Strom.
Gruß aus BaWÜ
Benutzeravatar
Oldie
 
Beiträge: 114
Registriert: 10.11.2019, 18:41
Wohnort: Böblingen
Motorrad: BMW K 1300 S

Re: Batterie entlädt sich immer

Beitragvon Chucky1978 » 13.09.2020, 14:25

Oldie hat geschrieben:
BMW Berti hat geschrieben:Vielleicht zieht das Tomtom trotz Runterfahrens Strom.

Hallo Berti,
ich kenne das Tomtom nicht, aber ich denke mal vor mich hin: Hat das Tomtom einen mechanischen Schalter, z.B. einen Kippschalter? Bestimmt nicht, sondern irgendeinen Drücker, der per Software abgefragt wird. D.h., obwohl das Tomtom ausgeschaltet ist, zieht es dauernd etwas Strom.


Das ist es nichtmal. Navis bzw deren Akkus haben round abound 5V. Unser Bordnetz 12V. Hier sitzt ein Wandler der der die 12V auf 5V reduziert, und allein dieses Dasein dieses Wandlers verbrauch wie der Standby eines Garagentores Mehr Strom als der eigene 1,5KW Kompressor der jedes Wochenende seine 500Liter rattert für die Reifen du füllen.
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1711
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Batterie entlädt sich immer

Beitragvon BMW Berti » 13.09.2020, 22:09

Man kann mit einem Druckknopf das Gerät ausschalten. Es erscheint dann die Abfrage"In den Ruhemodus oder ausschalten?" Ich bin heute gefahren und habe auch mehrmals den Motor wieder angelassen. Die Batterie scheint, trotz Tiefentladung, nicht tot zu sein. Ich habe die Stromverbindung zum Navi jetzt getrennt(Bajonettverschluß). Mal gucken ob das Problem damit erledigt ist.

Gruß

Berti
Benutzeravatar
BMW Berti
 
Beiträge: 183
Registriert: 07.01.2019, 22:35
Wohnort: Münsterland
Motorrad: K1200S CB750K6 400F

Re: Batterie entlädt sich immer

Beitragvon Chucky1978 » 14.09.2020, 00:09

BMW Berti hat geschrieben:Man kann mit einem Druckknopf das Gerät ausschalten. Es erscheint dann die Abfrage"In den Ruhemodus oder ausschalten?"


Ruhemodus und Abschalten ist nicht das gleiche, hat aber den selben Effekt auf die Batterie.

Ruhemodus heisst einfach nur das das Navi in den Standby geht und in eine Art Stromsparmodus.
Herunterfahren ist wie beim PC das abschalten.

Jedoch in beiden fällen saugt die Aktivhalterung noch Strom, und im Ruhemodus, evtl. sogar im Abgeschalteten Modus kommt das laden des interen Naviakkus wahrscheinlich mit hinzu zum Verbrauch der Aktivhalterung..

Hoffen wir das die Batterie dann doch nicht soviel abbekommen hat, aber ich bleibe dabei, du solltest dir schon mal gute Angebote suchen.
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1711
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S


Zurück zu K1200S - K 1200 S

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste