Batterie leer K12 springt nicht an

Die K1200S im Allgemeinen.

Batterie leer K12 springt nicht an

Beitragvon USCH_SMÜ » 11.07.2018, 10:43

Zur Geschichte,

ich war letzte Woche 5 Tage in Südtirol, hatte dort an Tag 3 eine Panne. Batterie war zusammen gebrochen.
Hab mir dann bei BMW Bozen eine neue Batterie einbauen lassen. Alles wieder gut.

Zuhause angekommen habe ich die K gewaschen. Unten rum also Felgen und Fahrwerk auch mit dem Hochdruckreiniger. Ging garnicht anders da die lieben Italiener in einem Tunnel Flüssigbeton verspritzt haben und dieser überall am der K klebte.

So heute wollte ich wieder fahren. Batterie bei 9,8 Volt. Verbindung zur Aktivhalterung NAVI trenne ich immer wenn sie länger steht.

Also, gibt es einen üblichen Verdächtigen wo ich mal nachsehen sollte ob da Wasser drin ist ? So das die K nicht ganz abschaltet ???

Mercy im voraus

Gruß Uwe
USCH_SMÜ
 
Beiträge: 124
Registriert: 05.09.2017, 16:28
Motorrad: K 1200 S

Batterie leer K12 springt nicht an

Werbung

Werbung
 

Re: Batterie leer K12 springt nicht an

Beitragvon Chucky1978 » 11.07.2018, 11:30

Die Hauptursache hast du ja bereits abgeschaltet (NAVI)

Erstmal würde ich sehen ob es nicht vielleicht doch erneut die Batterie ist. Also Ruhestrommessung.
Wobei 2 Batterien in Folge ist schon, auch wenn nicht unmöglich, aber selten der Fall.

Evtl. vor der Tour irgendwo rumgedoktort am Mopped?

Wasser bleibt sehr gerne zurück unter der Sitzbank wo die DWA/Bordwerkzeug usw sitzt. Und natürlich auch gerne direkt unterm Tank auf dem ABS-Steuergerät.

Die ZFE selbst kann auch einen hau weg bekommen.

Generell würde ich aber immer Zusatzanbauteile wie LED-Blinker, Schaltautomaten, HID-Beleuchtungen usw ins Visier nehmen, nachdem ich eine reguläre Funktionsprüfung der elektrischen Teile gemacht hätte, also ob das Bremslicht noch geht, der BKV sich auch abschaltet wie auch aktiviert usw.

Aber Ruhestrommessung und Ladestrommessung wäre das erste bzw zweite nach der Funktionsprüfung, was man tun sollte. Die LIMA kann auch leicht nass werden bei HD-Einsatz. Ich reinige nur mit HD-Reiniger und ist mir noch nicht passiert, aber beim anschließenden zerlegen waren auch bei mir dort so einige Wasserpfützen, die schnell in die LIMA eindringen hätten können, und meinen HD-Reiniger habe ich beim Druck so gut wie möglich begrenzt durch drucklose Regenwassernutzung und kleinsten Kärcher :-)
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1402
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Batterie leer K12 springt nicht an

Beitragvon USCH_SMÜ » 11.07.2018, 12:51

Habe es gefunden.

Als ich die K gekauft hatte waren schon so Mini-Zusatzscheinwerfer von Wunderlich unter dem Verkleidungsbug montiert. Die will ich auch garnicht missen die Dinger da man besser gesehen wird.

Das Relais was diese ansteuert hat das zeitliche gesegnet und war der Übeltäter.

Danke Cucky für deinen Tip trotzdem

Gruß Uwe
USCH_SMÜ
 
Beiträge: 124
Registriert: 05.09.2017, 16:28
Motorrad: K 1200 S


Zurück zu K1200S - K 1200 S

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast