Motorstart mit eingelegtem Gang

Die technische Seite der K 1200 R + K 1300 R im Besonderen.

Re: Motorstart mit eingelegtem Gang

Beitragvon Peter aus Bremen » 19.06.2014, 13:56

Hehehe...hatte meine MTX 80 auch. :D
Bild
Grüße aus Bremen, Peter

ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Benutzeravatar
Peter aus Bremen
 
Beiträge: 3869
Registriert: 10.11.2010, 10:27
Wohnort: Bremen
Postleitzahl: 28279
Land: Deutschland
Motorrad: S1000R 2014

Re: Motorstart mit eingelegtem Gang

Werbung

Werbung
 

Re: Motorstart mit eingelegtem Gang

Beitragvon handstreich » 19.06.2014, 19:07

Peter aus Bremen hat geschrieben:Hehehe...hatte meine MTX 80 auch. :D

MTX 80 - wattne modern Kiste - ich hatte die MT 80
Dateianhänge
02-mt8.jpg
Beste Grüße
Michael


"Man kann eine eigene Meinung haben, muß man aber nicht!"
Benutzeravatar
handstreich
 
Beiträge: 289
Registriert: 03.11.2010, 10:13
Wohnort: zwischen Hamburg und Lüneburg
Postleitzahl: 21423
Land: Deutschland
Motorrad: K1300R 2009

Re: Motorstart mit eingelegtem Gang

Beitragvon Peter aus Bremen » 20.06.2014, 00:11

Alter!
Die Dreier-Sitzbank ist aber echt der Heuler! :D
Bild
Grüße aus Bremen, Peter

ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Benutzeravatar
Peter aus Bremen
 
Beiträge: 3869
Registriert: 10.11.2010, 10:27
Wohnort: Bremen
Postleitzahl: 28279
Land: Deutschland
Motorrad: S1000R 2014

Re: Motorstart mit eingelegtem Gang

Beitragvon marcusr1 » 05.04.2017, 19:20

Moin Leute.

Ich wollte kein neues Thema auf machen, mein Titel wäre nämlich der selbe gewesen.
Ich habe nur ein anderes "Problem": Ich hatte meine K zum Service beim :) Bei dem ist aufgefallen, dass sich die Maschine bei gezogener Kupplung nicht starten lässt. Woran das liegen wird ist mir klar. Sicher durch andere Hebel. ABer: sie lässt sich bei eingelegtem Gang und NICHT gezogener Kupplung starten :shock: Da ich immer in N starte ist mir das selber nicht aufgefallen.

Ist jemandem selbiges aufgefallen?

Gruß ausm Norden
Gruß Marcus
marcusr1
 
Beiträge: 23
Registriert: 21.02.2014, 23:07
Wohnort: Hamburg
Postleitzahl: 211
Land: Deutschland
Motorrad: K1200S

Re: Motorstart mit eingelegtem Gang

Beitragvon hellsbells » 10.04.2017, 08:07

Servus,

möchte das nochmal aufwärmen.

Bin gestern auch mit meiner K12S gefahren und mir ist beim Starten genau das selbe aufgefallen.
Bei eingelegtem ersten Gang und gezogener Kupplung startet die Maschine nicht.
Im Leerlauf erwacht sie dann zum Leben.

An was kann das liegen? Standard ist das nicht, oder? ahh
hellsbells
 
Beiträge: 76
Registriert: 29.07.2008, 09:23
Postleitzahl: 00000
Land: Deutschland
Motorrad: K13R

Re: Motorstart mit eingelegtem Gang

Beitragvon Peter_KL » 10.04.2017, 14:08

hellsbells hat geschrieben:Bin gestern auch mit meiner K12S gefahren und mir ist beim Starten genau das selbe aufgefallen.
Bei eingelegtem ersten Gang und gezogener Kupplung startet die Maschine nicht.
Im Leerlauf erwacht sie dann zum Leben.

Hab zwar ne K13R, aber die startet definitiv mit erstem Gang und gezogener Kupplung.
Auch wenn ich die Kupplung ziehe, bevor ich die Zuendung einschalte.
Seitenstaender muss natuerlich eingeklappt sein.

Gruss!
Peter_KL
 
Beiträge: 271
Registriert: 04.05.2010, 11:00
Wohnort: Melaka, Malaysia
Postleitzahl: 75450
Motorrad: K1300R, GSR750

Re: Motorstart mit eingelegtem Gang

Werbung


Vorherige

Zurück zu K 1200 R + K 1300 R - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast