Bremsverlust vorne komplett K13GT

Alles rund um die K1300GT.
Alle Infos der K 1300 GT.

Re: Bremsverlust vorne komplett K13GT

Beitragvon Vessi » 22.09.2017, 09:53

Chucky1978 hat geschrieben:
Duese hat geschrieben:Mein Problem war und ist, ich liebe diese Mistkarre, den rotzigen Motor, das endgeile Fahrwerk immer noch.


Jupp.. das ist ebenfalls unter anderem aber vor allem mein Problem.. Hassliebe trifft es denke ich sehr gut... Ich sage immer, wenn das BMW-Zeichen nicht wäre ahh


quatsch....der liebt gerade deswegen seinen esel.... :lol:

Bild
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13598
Registriert: 05.03.2005, 22:03
Wohnort: Heiden/NRW
Postleitzahl: 46359
Land: Deutschland
Motorrad: 'nen lc.oolen Boxer

Re: Bremsverlust vorne komplett K13GT

Werbung

Werbung
 

Re: Bremsverlust vorne komplett K13GT

Beitragvon sig » 11.10.2017, 09:38

servus leute,
bin eigentlich mit allem mit euch auf einer linie, außgenommen...

Chucky1978 hat geschrieben:So Leute gibt es tatsächlich. Kleiner Abrieb im Öl = Aggregat neu. Radlager Prüfen ist aber tatsächlich eine Sache die spätestens beim Reifenwechsel/Inspektion stattfinden sollte. Manche Reifen halten nur 1000KM

hmnja, rennfahrer oder hobbyrennfahrer sehe ich noch ein. als straßenfahrer etwas zu exzessiv. mm.
reifen für die GT dürften alle mehr als 1000 km halten. daß man z.b. SC2 raufschraubt würde gehen, ist aber irgendwie sinnfremd.
andererseits.... als motorradfahrer sich über sinn aufregen..... winkG

Chucky1978 hat geschrieben:KUNDE: Ich hab letzten Monat das Auto bei euch Tüven lassen, und heute ist mir die Feder gebrochen. Wie kann das sein. Scheiss Hersteller XY. Was habt ihr den da geprüft.

PRÜFER/Sachverständiger/Mechaniker: Ähm du?! Ich bin die Karre nicht gefahren, ich weiß nicht was du damit die ganze zeit anstellst.

Radlager gehen kaputt. Manche sollte meiner Meinung nach nicht innerhalb eines Fahrzeugslebens kaputt gehen, aber gerade bei Radlagern ist dir schon bewusst, das wir hier egal ob BMW oder Suzuki, wir hier von Standardkomponenten reden, die mal gerade durch die Bank hinweg selten mehr als 5€ kosten. Wenn also ein Bauteil für 5€ über 60.000Km hält, und das mit dem Wissen das viele über Bordsteine brettern, nahezujedes Schlagloch mitnehmen, auch wenn sie sagen das sie da genau drauf achten. Muss man hier nicht von " bei Premiummarke darf das nicht passieren" reden.
Ich bin kein Fan von BMW. ganz im Gegenteil, und ich meckere sicherlich auch viel dort, wo es ein sehr hohes Niveau ist, aber Radlager bei Motorrad mit 60.000 KM? Also es gibt ja Meinungen, wo ein Motorrad mit 100.000 Km gleich zu setzen ist mit einem PKW von sagen wir 200.000 KM, also so langsam ans Ende seiner Tage angekommen ist und man nicht mehr von der Substanz leben kann, sondern anfangen muss teile auszutauschen.

ich fahre, wenn schon, ruhiger als vor jahren und da haben eben alle radlager über 100k erlebt. gut, radlager sind halt verschleisteile, aber sich in knapp 4000 km derart massiv zu verabschieden... naja, möglich ist alles. daß es zu so einer wirkung kommt ist aber unentschuldbar. wieder, mm.
und ich gehe mich nicht für etwas aufregen wissend, dafür verantwortlich zu sein. ist nicht mein still.

warum kann man keine SKF lager als tausch einbauen? angeblich sind die bmw-lager gerade so anders dimensioniert....

Chucky1978 hat geschrieben:Rostige Schrauben: BMW nutzt sehr sehr sehr hochwertige Schrauben. Da kann Honda und Co bei weitem nicht mithalten. Rost an Lamellenverzinkten Schrauben kommen nur durch drei Sachen.
A: Zinkschicht korrodiert dem Alter entsprechend. Das Zink soll auch korrodieren das ist dessen Aufgabe, damit die Schraube sich nicht festfrisst. Das ist bei Honda anders. Da brauch es kein Loctite, da ist Schraubensicherung das Oxid. Beweis: Schau dir mal mehrere Videos an, wie Leute versuchen bei Honda die Beläge vorne zu wechseln, was für Probleme die durchaus haben können, die Schrauben überhaupt heraus zu bekommen.
B: Radwechsel/Reifenwechsel/Bremsenwechsel mit dreckigem oder nicht passendem Werkzeug. Hier passiert es zum einen schnell das die Zinkschicht beschädigt wird, wenn da ein salopp gesagt 5€ Torx-Satz der nicht wirklich sehr genau passt eingesetzt wird, und wenn dann mit diesem Schlüsselset noch zuvor an anderen Schrauben rum hantiert wird, ja dann ist der Rost vor programmiert.
Ich hab einen 50€ Torx-Satz der war nach einem Monat angerostet nur durch in der Ecke stehen. Da brauch man nicht zu erwarten das die Schraube das einfach so mal wegsteckt, wenn ich mein Werkzeug schon mit Sonax oder WD40 baden muss damit es nicht rostet, oder das Werkzeug nicht vorher mal sauber machte, als ich noch damit an einem Japaner arbeitete
C: Salz und chemische reiniger lasse ich mal außen vor.
Überspitzt gesagt, bei den selben Schraubenabmessungen, bekommst du nach 10 jahren die Schrauben noch mit einer 1/4-Zoll-Raschte auf, da musst du bei Honda schon den Schlagschrauber ansetzen. Also ich schraube 1000mal lieber an einer BMW, als an einer Honda. Schon allein weil meine Hände bei der Honda defintiv danach vermackt sind. Bei meiner BMW hatte ich noch nie Macken an den Händen nach dem Schrauben.

naja, die schrauben vorne bei beiden bremssätteln sind alles andere als hochwertig. zumindest optisch. das war beim kauf 2012 schon so. wer wie wann daran vor mir herumhantiert hat.... wenns die werkstatt war... nogo

Chucky1978 hat geschrieben:[b]Ganz Kurz als Abschluss:[/b] Mir geht es ja nicht anders als dir. Ich bin auch bei jedem Schaden sowas von auf BMW am fluchen, das wenn sie mithören würden, das SEK vor der Tür stehen müsste wegen Terrorgefahr. daher finde ich es verständlich. Aber auch ich muss mich dann immer mal wieder am Riemen packen und mir überlegen: Wasser kocht bei 100 Grad.. In Japan genauso wie ich Deutschland. Manche Sachen..sicherlich nicht alle, aber manche sind sehr sehr plausibel zu erklären warum und weshalb, und da brauch man nicht mit Premium anzufangen, sondern muss sich erstmal selbst an die Nase fassen und sich fragen "Könnte der Fehler vielleicht auch durch mich/Werkstatt/Vorbesitzer seinen Anfang gefunden haben."

leider gehts mir genau gleich. wenn das trumm funktioniert ist es so das ziemlich beste was herumgondelt. aber es funktioniert halt nicht immer. was bei japsen eben anders ist. (zumindest bei den "alten", vor 2002 gebauten).
und das verhalten von den bmw-verkäufern ist nun mal unter aller sau. zumindest bei dreien, der vierte bemüht sich mehr als redlich und wird auch mit hoher stammkundschaftanzahl belohnt.
daß bmw halt bescheidene qualität liefert, die nicht mit dem premiumanspruch der marke vereinbar ist und lieber die aktieninhaber zufriedenstellt wird auf lange sicht eher nach hinten losgehen. mm wieder.

ansonsten sehe ich die sachen größtenteils genauso.
sig
 
Beiträge: 30
Registriert: 16.08.2017, 11:11
Postleitzahl: 8055
Land: Oesterreich
Motorrad: K13GT, Bj.2010

Re: Bremsverlust vorne komplett K13GT

Beitragvon sig » 11.10.2017, 09:40

nachtrag:
seit ca. 2 jahren war eigentlich alles ok. bis eben der bremsaufall die statistik "verformte".
sig
 
Beiträge: 30
Registriert: 16.08.2017, 11:11
Postleitzahl: 8055
Land: Oesterreich
Motorrad: K13GT, Bj.2010

Re: Bremsverlust vorne komplett K13GT

Beitragvon Horst_S » 11.10.2017, 15:09

Ohne das jetzt hier detailiert wieder aufzudröseln:

Sowohl meine 13er als auch die erste 16er hatten wesentlich weniger Schäden als meine PAN.....(Im gleichen Zeitraum)

Gruß
Horst
Horst_S
 
Beiträge: 503
Registriert: 14.06.2015, 07:25
Wohnort: Grevenbroich
Postleitzahl: 42327
Land: Deutschland
Motorrad: K1600GT-2017

Re: Bremsverlust vorne komplett K13GT

Beitragvon Vessi » 11.10.2017, 16:18

die radlager meiner k12s haben über 107000km gehalten...
entweder hab ich...oder du...'was falsch gemacht.... cofus
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13598
Registriert: 05.03.2005, 22:03
Wohnort: Heiden/NRW
Postleitzahl: 46359
Land: Deutschland
Motorrad: 'nen lc.oolen Boxer

Re: Bremsverlust vorne komplett K13GT

Beitragvon sig » 11.10.2017, 17:41

ich.... definitiv..... hab ´ne bmw gekauft. neenee :mrgreen:
sig
 
Beiträge: 30
Registriert: 16.08.2017, 11:11
Postleitzahl: 8055
Land: Oesterreich
Motorrad: K13GT, Bj.2010

Re: Bremsverlust vorne komplett K13GT

Werbung


Vorherige

Zurück zu K1300GT - K 1300 GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste