Blinker defekt?

Alle Infos zur neuen K1300S - K 1300 S.

Blinker defekt?

Beitragvon bios » 29.03.2014, 18:03

Hi,

habe gerade meine K13S aus der Garage geholt.
Ist normal angesprungen.
Aber mein rechter Blinker geht nicht mehr.
Birnen und Kabel sind in Ordnung. Wenn ich den Warnblinker an mache blinken alle 4 Lampen.
Drücke ich den Blinker Schalter nach links blinkt sie auch links. Drück ich den Schalter nach rechts passiert nichts.

Hab ihr sowas schon mal gesehen/gehabt?
Rückrufaktion für die Schalteinheit wurde bei der schon gemacht.

Im Oktober muss er noch gegangen sein. Da hat sie TÜV bekommen. Danach war sie nur beim Freundlichen und wurde 50km später eingewintert.

Irgendwelche Ideeen was es sein könnte?
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Blinker defekt?

Werbung

Werbung
 

Re: Blinker defekt?

Beitragvon OSM62 » 29.03.2014, 18:17

Dann ist die Schaltereinheit wieder kaputt.
Das gibt glaube ich mindestens 4 verschiedene Versionen
der Schaltereinheit.
Das hast du mit Sicherheit eine die noch nicht richtig funzt.
Michael (Webmaster), BMW K 1600 GT , Lupinblau metallic / Blackstorm metallic
http://www.K1200S.de , http://www.F800S.de , http://www.G650X.de , http://www.S1000RR.de , http://www.BMW-K1600GT.de , http://www.BMW-Maxi-Scooter.de
Benutzeravatar
OSM62
Administrator
 
Beiträge: 13131
Registriert: 29.07.2004, 14:18
Wohnort: Bitzen
Postleitzahl: 57539
Land: Deutschland
Motorrad: K 1600 GT

Re: Blinker defekt?

Beitragvon bios » 29.03.2014, 18:52

Danke für die schnelle Antwort. Läuft das wieder über die Rückrufaktion auf Kulanz?
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Re: Blinker defekt?

Beitragvon Peter aus Bremen » 30.03.2014, 04:28

bios hat geschrieben:Danke für die schnelle Antwort. Läuft das wieder über die Rückrufaktion auf Kulanz?

Normal ja. Aber da musst Du wohl den :D fragen.
Und ihm sagen, dass er einen Schalter der neuesten Generation einbauen soll.
Nichts von einem Vorführer oder Lagerware.
Bild
Grüße aus Bremen, Peter

ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Benutzeravatar
Peter aus Bremen
 
Beiträge: 3871
Registriert: 10.11.2010, 09:27
Wohnort: Bremen
Postleitzahl: 28279
Land: Deutschland
Motorrad: S1000R 2014

Re: Blinker defekt?

Beitragvon bios » 31.03.2014, 13:22

Hab einen Termin beim Freundlichen am Freitag.
Wurde leider nicht zum Kundenberater durchgestellt. Bin am Servicedesk hängen geblieben. Dort beharrte man darauf, dass im System nichts von einem defekten Blinker bzw. einer ausstehenden Rückrufaktion bezüglich der Schalteinheit steht. clap
Super Service. Wenn das sowieso ein bekanntes Problem ist hätte ich mir zumindest erwartet, dass ich mit dem Kundenberater das durchsprechen kann.
Ich denke ich kann mir schon vorstellen wie das am Freitag abläuft. Termin um 9:45, dennoch Wartezeit, Kundengespräch, Analyse + neuer Termin weil dann erst das Ersatzteil bestellt wird + dicke Rechnung für Ersatzteil und Arbeitszeit. #pessimist
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Re: Blinker defekt?

Beitragvon Peter aus Bremen » 31.03.2014, 21:26

Ist ja auch keine Rückrufaktion.
Dann hätten wir alle Post bekommen, und davon habe ich noch nichts gehört.
Bild
Grüße aus Bremen, Peter

ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Benutzeravatar
Peter aus Bremen
 
Beiträge: 3871
Registriert: 10.11.2010, 09:27
Wohnort: Bremen
Postleitzahl: 28279
Land: Deutschland
Motorrad: S1000R 2014

Re: Blinker defekt?

Werbung


Re: Blinker defekt?

Beitragvon bios » 05.04.2014, 17:23

Falsch formuliert mit der Rückrufaktion.
Es gab mal eine Rückrufaktion zu beiden Schalteinheiten.

"0000611100 Überprüfung/Tausch Kombischalter komplett gutgeschrieben AW-Nr. Beschreibung Menge Status 0060204 Aktion Kombischalter prüfen/ersetzen 5 komplett gutgeschrieben Teile-Nr. Beschreibung Menge Status 61317725707 Kombischalter links 1 komplett gutgeschrieben 61317725692 Kombischalter rechts 1 komplett gutgeschrieben"

Egal ob das eine Rückrufaktion ist oder nicht. Ich wäre froh wenn das Teil getauscht wird. Ich würde gerne mal damit fahren.
Fertig wird die Maschine am 22.04.2014. Dann ist fast ein Monat vergangen in dem ich das Bike nicht bewegen kann.
Laut einem Beitrag in einem anderen Forum den ich zwischenzeitlich gefunden habe dauert der Tausch angeblich nur 10 Minuten.
Soetwas kann man doch sicher ambulant irgendwo dazwischen schieben. Ich finde den Service dieser Geschäftstelle unter aller Sau.
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Re: Blinker defekt?

Beitragvon bios » 28.04.2014, 17:07

Mittlerweile ist die Schalteinheit getauscht.

Nachdem die GST in München es nicht auf die Reihe gebracht hat mir einen Termin zu geben gschweige denn es mir möglich war mit einem Techniker zu sprechen um das Problem zu bestätigen habe ich in einer anderen GST außerhab von München angerufen.

Noch bevor ich irgendwas gesagt habe wurde mir gesagt "das Teil habe ich soeben bestellt, ruf am Montag an ob es da ist und nimm dir am Dienstag eine halbe Stunde zeit. Kostet 250€ in Vorkasse; Kulanzantrag stellen wir dann".
Das nenn ich Service!
clap
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Re: Blinker defekt?

Beitragvon PS1984 » 07.08.2014, 17:43

Ist der Kulanzantrag durchgegangen? Habe das gleiche Problem auf der linken Seite...
PS1984
 
Beiträge: 5
Registriert: 12.07.2013, 08:44
Postleitzahl: 48153
Land: Deutschland
Motorrad: BMW K 1300 R 04/2010

Re: Blinker defekt?

Beitragvon bios » 07.08.2014, 23:38

Leider habe ich weder ein Feedback von BMW noch eine Überweisung
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Re: Blinker defekt?

Beitragvon Katrider » 08.08.2014, 11:33

Hi,
war gestern beim :) in München und hab auf Kulanz beide Schalter getauscht bekommen - ging ratzfatz ThumbUP
Lt meinem Serviceberater läuft so eine stille Kulanzaktion noch bis Ende des Jahres ...

Ciao Axel
K13R, Street Triple R, PSS RAU (11er W), Brune Moto Martin MK7000, FZR1000 für die Renne und diverse 750er und 11er Katanas

Zitat Fritz W. Egli: "Ich baue Motorräder, um damit genüsslich Benzin abzufackeln"
Benutzeravatar
Katrider
 
Beiträge: 112
Registriert: 29.09.2011, 13:06
Wohnort: Unterhaching bei München
Postleitzahl: 82008
Land: Deutschland
Motorrad: K1300R 2012

Re: Blinker defekt?

Beitragvon bios » 19.10.2014, 17:24

Nach 6 Monaten habe ich zwar noch keine Überweisung aber immerhin eine schriftliche Bestätigung für eine Gutschrift.

Ist eine ziemliche Schweinerei dass sich BMW hier 6 Monate für die Bearbeitung Zeit lässt bzw. man erst selbst mit 204€ (Brutto) in Vorkasse gehen muss wenn klar ist, dass der Defekt von einem Produktionsfehler stammt.

https://dl.dropboxusercontent.com/u/4593535/blinker_gutschrift_k_6601252.JPG
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Blinker defekt?

Beitragvon Juergen70 » 12.05.2015, 17:52

Nun hat es mich mit der K1300s aus 04/2013 auch erwischt. Hatte mir kurzfristig Urlaub genommen und bin ein paar Meter gefahren. Nach einer kurzen Pause ist das Mopped nicht mehr angesprungen. Vermutlich defekte Schaltereinheit.
Interessanterweise gingen die Blinker noch, wurden aber im Kombiinstrument nicht mehr angezeigt. Die ESA Anzeige war wohl auch verschwunden (ist mir nicht aufgefallen, aber dem Händler).
Loben muss ich aber den Pannendienst von BMW. 10 Minuten nach dem Anruf in München hat mich ein Fahrer zurückgerufen, und weitere 50 Minuten später wurde das Mopped dann zum Händler geschleppt. Zum Glück ereignete sich die Panne vor einer Louis Filiale. Dort gibt's nen guten Imbiss[emoji3]

Mal sehen wie lange die Reparatur dauert.

Viele Grüße, Jürgen
Benutzeravatar
Juergen70
 
Beiträge: 40
Registriert: 11.02.2014, 22:44
Postleitzahl: 69190
Land: Deutschland
Motorrad: K1600GT (2017)

Re: Blinker defekt?

Beitragvon Roadrunner72 » 13.05.2015, 05:56

Juergen70 hat geschrieben:Mal sehen wie lange die Reparatur dauert.

Sollte eigentlich nicht so tragisch sein. Mir ist dasselbe auf 'nem WE-Ausflug passiert. Hatte vorher schon ein paar Mal gehakelt, dann sprang sie gar nicht mehr an. Bin dann von BMW Samstag Mittag zu einem Händler geschleppt worden, der hat von einem Vorführer die Einheit umgebaut, sogar noch nach Feierabend. Dauer so ca. 1 Std. Das war in 2013, die Schaltereinheit hält bis heute. Toi, toi, toi...
Benutzeravatar
Roadrunner72
 
Beiträge: 263
Registriert: 03.10.2012, 20:55
Postleitzahl: 85435
Land: Deutschland
Motorrad: K1300S

Re: Blinker defekt?

Beitragvon bios » 13.05.2015, 12:29

Solange die Teile vorhanden sind und die Zeit haben dauert es nicht lange.
Bei mir hat es ca. 20 Minuten gedauert (Lenggries)
Vespa 125 PXE / Bandit 400 / K100 RS / K1300S
Benutzeravatar
bios
 
Beiträge: 52
Registriert: 18.08.2013, 16:08
Postleitzahl: 85391
Land: Deutschland
Motorrad: K100 RS / K1300S

Nächste

Zurück zu K1300S - K 1300 S

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast