Lithium Ionen Akku

Die Technik im Besonderen.

Re: Lithium Ionen Akku

Beitragvon Meister Lampe » 21.04.2018, 14:25

Frankiboy hat geschrieben:Heute angekommen, verbaut und alles passt, ich bin zufrieden, hoffentlich macht sie es einige Jahre.


Tja ... JMP ist die Beste und hat den besten Balancer verbaut , aber du wirst uns ja in 2 Jahren berichten was nicht mehr geht ... :mrgreen:

Gruß Uwe ... winkG
Achtung !!! " Neuer Schutzengel gesucht , meiner ist nervlich am Ende " ... Bild Bild

Bestellungen und Anfragen : info@rheinpower-racing.de


News :
Bild Bild Bild Bild

R(h)einpower Racing Team
Benutzeravatar
Meister Lampe
 
Beiträge: 10416
Registriert: 13.07.2008, 11:48
Wohnort: 46539 Dinslaken

Re: Lithium Ionen Akku

Werbung

Werbung
 

Re: Lithium Ionen Akku

Beitragvon Rebeiweg » 22.09.2018, 20:02

Hallo zusammen,

möchte nach schwächeln meiner Delo Gel nun evtl. umsteigen auf LiFePo4.
Nicht mehr ausbauen müssen vor Winterpause und Gewicht-Platzersparnis reizen mich.

Habe ein Cars-Pro Ladegerät, welches ich nicht unbedingt gegen spezielles LiIo-Ladegerät tauschen möchte.
Sofern Laden mal erforderlich ist, geht es dann irgendwie mit solchem Lader?
Lese ich in diesem Thread irgendwie raus?! scratch

Edit: Finde, dass Thema Batterie nicht zu oft diskutiert werden kann. Die Technik entwickelt sich ja nunmal in den Jahren.

lg, Ralf
Rebeiweg
 
Beiträge: 4
Registriert: 03.08.2016, 19:52
Motorrad: K1200R

Re: Lithium Ionen Akku

Beitragvon AndreGT » 22.09.2018, 21:07

Ich zitiere mich mal selbst....... winkG

AndreGT hat geschrieben:Moin,

um nicht alles was hier zu diesem Thema bereits 1000 x besprochen
wurde erneut wieder zu geben, gib mal hie in die Suche LiFePo4 ein.
Jedes der dort dann auftauchenden Themen enthält genügend Infos.
Dort findest du dann auch das passende Ladegerät.
Funzt bestens, auch über Jahre. ThumbUP
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1663
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Lithium Ionen Akku

Beitragvon Vardion » 07.03.2019, 10:27

Ich habe seit Anfang 2018 einen JMT HJTX14H-FP LiFePo und bin damit etwas ratlos. Meistens funktioniert dieser Akku hervorragend, aber hin und wieder scheint er kurz "einzuschlafen", das äußert sich dann durch eine kurzfristig niedrige Spannung. Also konkretes Verhalten: ich drücke den Starter und dieser dreht nur sehr langsam, wie als wäre der Akku fast leer. Ich warte 30 Sekunden und versuche es noch Mal, woraufhin der Starter mit voller Leistung dreht und die Maschine sofort anspringt. Letztes Jahr hatte ich das eigentlich nur, wenn ich die Maschine kurz zuvor ausgemacht habe (rote Baustellenampel oder abgewürgt).
Vergangenen Sonntag nach 4 Monaten Standzeit in der Tiefgarage war es ebenso: Startknopf, Starter leiert langsam wie "das wird heute nix". 30 Sekunden warten -> zack, an.
Ich hab dann nach der Tour (ca. 1h Fahrzeit) mal das JMP 4000 an den Akku gehängt, das hat zum Start "Low" angezeigt, 15 Minuten später jedoch "Full". Das scheint mir etwas wenig Zeit, falls der Akku tatsächich leer war.

Ist mein LiFePo defekt, oder haben die generell diese Eigenschaft? Mit dem BMW Bleiakku davor hatte ich dieses Verhalten nicht.
Vardion
 
Beiträge: 21
Registriert: 09.07.2016, 14:00
Motorrad: K1300S

Re: Lithium Ionen Akku

Beitragvon AndreGT » 07.03.2019, 11:11

Hmmm. scratch
Kenne ich von meinem alten LiFePo4, der vom gleichen Hersteller war, nicht.
Der hat 3 Jahre lang den 6 Zylinder gedreht als ob der Anlasser einen Turbo hätte.
Kann gut sein dein Akku ne Macke hat, aber eventuell gibt es auch lose Anschlüsse ?
Das der LiFePo4 mit dem JMP 4000 sehr schnell voll ist, ist aber normal.

Die von dir beschrieben Heisstartprobleme hatte ich bei meiner alten K16GT mit
dem original Exide Akku und die waren ab dem Einbau des LiFePo4 vollständig behoben.
Daher tippe ich in deinem Fall wirkliche auf einen schwachen Akku.
BMW hatte dann für die K16 Im Jahr 2017 eine Werkstattaktion um das Problem
zu lösen.
Es wurde ein neues Anlasserrelais sowie ein neuer Anlasser verbaut und auch mit zusätzlichen
Kabeln neu verschaltet.
Hatte diese Aktion dann, obwohl bei mir das Problem durch den LiFePo4 bereits behoben war,
trotz dem noch im Winter 2017 machen lassen.
Kann aber nicht sagen ob sich dadurch etwas verändert hat denn wenige Wochen später habe
ich mich von dieser Maschine getrennt.
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1663
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Lithium Ionen Akku

Beitragvon OldHolborn » 07.03.2019, 12:58

Vardion hat geschrieben:Ich habe seit Anfang 2018 einen JMT HJTX14H-FP LiFePo und bin damit etwas ratlos. Meistens funktioniert dieser Akku hervorragend, aber hin und wieder scheint er kurz "einzuschlafen", das äußert sich dann durch eine kurzfristig niedrige Spannung. Also konkretes Verhalten: ich drücke den Starter und dieser dreht nur sehr langsam, wie als wäre der Akku fast leer. Ich warte 30 Sekunden und versuche es noch Mal, woraufhin der Starter mit voller Leistung dreht und die Maschine sofort anspringt. Letztes Jahr hatte ich das eigentlich nur, wenn ich die Maschine kurz zuvor ausgemacht habe (rote Baustellenampel oder abgewürgt).
Vergangenen Sonntag nach 4 Monaten Standzeit in der Tiefgarage war es ebenso: Startknopf, Starter leiert langsam wie "das wird heute nix". 30 Sekunden warten -> zack, an.
Ich hab dann nach der Tour (ca. 1h Fahrzeit) mal das JMP 4000 an den Akku gehängt, das hat zum Start "Low" angezeigt, 15 Minuten später jedoch "Full". Das scheint mir etwas wenig Zeit, falls der Akku tatsächich leer war.

Ist mein LiFePo defekt, oder haben die generell diese Eigenschaft? Mit dem BMW Bleiakku davor hatte ich dieses Verhalten nicht.



Ich hatte genau dieselben Symtome. Nur ging es bei mir dann bis zum total Ausfall, und musste trotz vermeinlicher vollen Ladung überbrücken.
Ich hab den Akku dann eingeschickt, siehe da, Defekt. Nun hab ich das Geld zurück, und wieder ne Exide verbaut.
OldHolborn
 
Beiträge: 67
Registriert: 21.07.2009, 13:28
Wohnort: Beendorf
Motorrad: K1300r Bj.2009

Re: Lithium Ionen Akku

Werbung


Re: Lithium Ionen Akku

Beitragvon luther789 » 07.03.2019, 14:42

Hallo,
ich zitiere hier mal einen Teil des Testes aus der MOTORRAD:
"Sehr tiefe Temperaturen mögen die Akku-Leichtgewichte ebenfalls nicht. Über zehn Grad gibt’s erfahrungsgemäß keinerlei Probleme, und auch bis zum Gefrierpunkt sollten gut gefüllte Exemplare ordentlich funktionieren. Unter null Grad wird’s beim Starten aber oft zäh, Winterfahrer sind folglich nicht die Lithium-Ionen-Ziel-gruppe".

Ich habe die Shido Lithium Batterie LTX14-BS von Polo.
Sobald unter 10 Grad sind springt das Moped sehr zäh an aber nur beim ersten Startversuch. Lässt man den Anlasser 2 -3 mal schnurren am besten mit ein paar Stromverbrauchern (Griffheizung, Licht etc) dann ist der Akku warm und hat keine Probleme mehr.

gruß
Michael
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen
Benutzeravatar
luther789
 
Beiträge: 16
Registriert: 17.10.2018, 07:27
Motorrad: K1300S 2010

Re: Lithium Ionen Akku

Beitragvon AndreGT » 07.03.2019, 15:14

Der JMT Akku, den ich verbaut hatte, hat bis -5°C problemlos den 6-Zylinder gestartet,
und das mit Power auf die erste Umdrehung des Anlassers. ThumbUP
Hatte das damals im März 2015 bei Neuerwerb getestet, weil es doch zu dem Thema sehr
unterschiedliche Meinungen gab.
Leider konnten damals alle nur immer das erzählte was sie irgendwo mal gehört oder gelesen
hatte.
Gerade in den sogenannten ,,Fachzeitschriften" wird oft alles über einen Kamm geschoren
und am Stammtisch werden solche angelesenen ,,Weisheiten" dann natürlich in Stein gemeißelt.

Heute kann man bei dem Thema langsam auf Erfahrungswerte zurück greifen und die
zeigen das die LiFePo4 Akkus durchaus nicht so empfindlich sind wie früher mal behauptet.
Ich würde ihn nun nicht den ganzen Winter über bei zweistelligen Minusgraden im Moped
lassen, aber für den morgendlichen Kaltstart bei leichten Minusgraden zum Saisonstart,
sind die Dinger durchaus zu gebrauchen.
Eventuell gibt es ja da auch Qualitätsunterschiede, was ich aber nicht weiß. winkG
In meinem Bekanntenkreis sind es über die Jahre immer mehr LifePo4 Fahrer geworden,
meinen Erfahrunmgen folgend alle ausnahmslos mit Akkus von JMT.
Bisher gab es noch keine Beschwerden. ThumbUP

Sollte der originale AGM Akku meiner GT auch nur den Hauch von Schwäche zeigen, fliegt
er sofort raus und es kommt wieder ein LiFePo4 von JMT rein.
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1663
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Lithium Ionen Akku

Beitragvon Vardion » 07.03.2019, 15:44

luther789 hat geschrieben:Sobald unter 10 Grad sind springt das Moped sehr zäh an aber nur beim ersten Startversuch.

Mai 2018 auf Sardinien, wo ich diese Problematik ebenfalls hatte, waren deutlich über 10°C, daran kann es nicht liegen.

Bisher tritt das halt echt selten auf, und der Leidensdruck ist zu gering um da irgendwas in Richtung Reklamation zu versuchen. Oft funktioniert der Akku einwandfrei, und wenn er dann beim Test durch den Händler auch einwandfrei funktioniert... Mich interessiert halt ob das bei LiFePo generell so ist, oder ob mein Akku eine Macke hat. Eure Antworten machen mir zumindest Hoffnung, dass der nächste Akku in 5 Jahren dieses Problem nicht hat.
Vardion
 
Beiträge: 21
Registriert: 09.07.2016, 14:00
Motorrad: K1300S

Re: Lithium Ionen Akku

Beitragvon Siegerländer » 09.03.2019, 17:10

Lithium Ionen Akku`s

sind im E-Bike usw. gut. Für mich aber unnötig.

Fahre in meiner K12ooS nun schon das 3. Jahr die billigste Standartbatterie
Tante LOUISE (29€) ThumbUP
Da brauch ich nix teures.
Grüsse
Uli
der Siegerländer

Nach jeder Kurve beginnt ein neues Leben.!!!
K1200S -03/05 - Titan -(eine der letzten im Forum)
Ich behalte Sie !.
Benutzeravatar
Siegerländer
 
Beiträge: 989
Registriert: 27.01.2005, 16:38
Wohnort: Siegen
Motorrad: K1200S--03-2005

Vorherige

Zurück zu K 1200 S - K 1300 S - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste