K 1300 S Gasannahme- Ruckeln

Die Technik im Besonderen.

K 1300 S Gasannahme- Ruckeln

Beitragvon Dauromaka » 24.09.2017, 10:10

Guten Morgen;
habe seit mehreren Wochen ein techn. Problem mit meiner K 1300 S Bj. 2013:
Nach dem Warmfahren/ Anspringen des Lüfters beginnt der Motor bei konstanter Drehzahl (3000-4000 U/min) an zu ruckeln. Ein Gefühl, als würde der Motor zu wenig Kraftstoff oder Luft zu bekommen. Das steigert sich dahin, dass der Motor kein "Gas" mehr annimmt und sogar einfach ausgeht. (Läuft, als wenn 2 Zylinder ausgefallen sind)
Wenn das Mopped dann so eine Stunde abgestellt wird und damit abgekühlt ist, läuft alles wieder ganz normal.
Die BMW- Werkstatt konnte im Fehlerspeicher nichts auslesen und nach der Neueinstellung diverser Werte in der Steuerung ist der Fehler leider nicht behoben.
Hat jemand von Euch vielleicht eine Idee oder Erfahrungen mit diesem Problem??
Macht einfach keinen Spaß so zu fahren!!

Über Antworten würde ich mich sehr freuen!!
Dauromaka
 
Beiträge: 1
Registriert: 24.06.2016, 18:39
Motorrad: K 1300 s

K 1300 S Gasannahme- Ruckeln

Werbung

Werbung
 

Re: K 1300 S Gasannahme- Ruckeln

Beitragvon Vessi » 24.09.2017, 10:16

zündspulen/kerzen...
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13774
Registriert: 05.03.2005, 23:03
Wohnort: Heiden/NRW
Motorrad: 'nen lc.oolen Boxer

Re: K 1300 S Gasannahme- Ruckeln

Beitragvon Chucky1978 » 24.09.2017, 13:23

Vessi hat geschrieben:zündspulen/kerzen...


Würde ich auch sagen.

Dauromaka hat geschrieben:Guten Morgen;
(Läuft, als wenn 2 Zylinder ausgefallen sind)
Macht einfach keinen Spaß so zu fahren!!


Aber warum macht es keinen Spass mit 2 Zylindern? Boxxer-Fahrer würden das anders sehen arbroller
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1402
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: K 1300 S Gasannahme- Ruckeln

Beitragvon Bugi » 24.09.2017, 18:08

Dauromaka hat geschrieben:Guten Morgen;
habe seit mehreren Wochen ein techn. Problem mit meiner K 1300 S Bj. 2013:
Nach dem Warmfahren/ Anspringen des Lüfters beginnt der Motor bei konstanter Drehzahl (3000-4000 U/min) an zu ruckeln. Ein Gefühl, als würde der Motor zu wenig Kraftstoff oder Luft zu bekommen. Das steigert sich dahin, dass der Motor kein "Gas" mehr annimmt und sogar einfach ausgeht. (Läuft, als wenn 2 Zylinder ausgefallen sind)
Wenn das Mopped dann so eine Stunde abgestellt wird und damit abgekühlt ist, läuft alles wieder ganz normal.
Die BMW- Werkstatt konnte im Fehlerspeicher nichts auslesen und nach der Neueinstellung diverser Werte in der Steuerung ist der Fehler leider nicht behoben.
Hat jemand von Euch vielleicht eine Idee oder Erfahrungen mit diesem Problem??
Macht einfach keinen Spaß so zu fahren!!

Über Antworten würde ich mich sehr freuen!!


Hallo,

Kraftstoff-Druckregler austauschen.Der Fehler ist nicht im Fehlerspeicher hinterlegt. Der Kraftstoffdruck ist bei der K4x nicht statisch, insofern lässt er sich auch nicht messen.
Bild
Benutzeravatar
Bugi
 
Beiträge: 3612
Registriert: 17.10.2005, 01:26
Wohnort: Berlin
Motorrad: ... ja! Diverse...


Zurück zu K 1200 S - K 1300 S - Technik

Wer ist online?

Mitglieder in diesem Forum: Patrique und 2 Gäste