Heißstartprobleme

Die K1600B - K1600GT + K1600GTL + K 1600 Grand America im allgemeinen.
Alle Infos rund um die 6 Zylinder Tourer von BMW.

Heißstartprobleme

Beitragvon gtlcruiser » 15.04.2016, 13:40

Hallo!
Vor einigen Tagen war bei meinem Freundlichen in der BMW NL (E.....) um einen Inspektionstermin zu vereinbaren. Dabei habe ich den Servicemann auf die Heißstartprobleme (Anlasser zieht nicht durch) hingewiesen und auch auf die Forumsbeiträge verwiesen.
Seine Antwort: " In diesen Foren wird auch viel Mist geschrieben." Ihm seien keine Probleme an der K 1600 bekannt und ihm liegen auch keine Mitteilungen von BMW München vor. ja, da war mal was bei der K 1300, aber das sei erledigt.
Er glaubt nicht, dass er mir bei dem Problem helfen könne.
Ich war schon sehr entsetzt über diese Antworten.
Was soll ich tun?
Ich habe schon bei der 20Tsd - Inspektion im Vorjahr gesondert auf die Heißstartproblematik hingewiesen. Inzwischen haben sich die Probleme deutlich verstärkt.
Gruß Wolfgang
gtlcruiser
 
Beiträge: 153
Registriert: 08.08.2013, 20:59
Wohnort: Ratingen
Motorrad: K 1600 GTL

Heißstartprobleme

Werbung

Werbung
 

Re: Heißstartprobleme

Beitragvon Wolle1600 » 15.04.2016, 14:34

Dreht der Anlasser ohne zu greifen oder dreht er gar nicht.

Gruß Wolle
Gruß
Wolle1600
Der Mann an der CNC-Fräse
Wolle1600
 
Beiträge: 107
Registriert: 20.02.2015, 11:43
Wohnort: Reiskirchen
Motorrad: K1600GT 2013

Re: Heißstartprobleme

Beitragvon AndreGT » 15.04.2016, 15:32

Hallo Wolfgang,

bei mir hat der Umstieg auf eine Lithium Batterie das Problem von jetzt auf gleich behoben.
Der Startstrom ist deutlich höher als bei den serienmäßig verbauten Batterien.
Man hört und spürt es direkt wie kraftvoll der Anlasser dreht, egal ob die Maschine
kalt oder auf Betriebstemperatur ist.
Abgesehen davon das die bei mir verbaute Exide eh vom ersten Tage an eine Missgeburt war
und immer wieder für Probleme in der Elektrik durch Unterspannung gesorgt hat. ahh
Mein Händler konnte mir zu dem Thema 3 Jahre lang nicht helfen.

Das ,,Würgen / Quälen" des Anlassers, wenn man mal die Maschine im betriebswarmen Zustand
kurz ausgemacht hat oder abgewürgt hat, ist seid dem Batteriewechsel bei mir Geschichte,
genau wie alle anderen elektrischen Fehlermeldungen und Probleme.
Hätte ich nur im Ansatz geahnt an was es liegt, ich hätte die flügellahme Exide schon
viel eher entsorgt und mir damit ne Menge Frust erspart, der mich schon an einen Verkauf
der K16 hat denken lassen.

Frag mal hier beim Uwe ( Hasen ) nach, der liefert dir was du brauchst zu einem fairen
Kurs. ThumbUP
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1590
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Heißstartprobleme

Beitragvon bigsmartchopper » 15.04.2016, 16:23

Bei soviel Ignoranz und Überheblichkeit, wechsele die "Schrauberbude" .
Geh dahin, wo man dich mit deinem Problem ernst nimmt.


Sent from the device in my hands using Tapatalk
..die Einen lieben mich.., die Anderen hasse ich..

MoNC / Member of Niederrhein-Cruiser
RPC / Member of RUHRPOTT-CREW
Benutzeravatar
bigsmartchopper
 
Beiträge: 336
Registriert: 21.04.2014, 09:42
Wohnort: am Niederrhein
Motorrad: diverse BMW und HD

Re: Heißstartprobleme

Beitragvon OSM62 » 27.04.2016, 17:02

Hier kommt wohl bald die Lösung des Problems:
viewtopic.php?f=42&t=6604583
Benutzeravatar
OSM62
Administrator
 
Beiträge: 13515
Registriert: 29.07.2004, 14:18
Wohnort: Bitzen
Motorrad: K 1600 GT

Re: Heißstartprobleme

Beitragvon ufoV4 » 02.10.2016, 09:51

Das Problem haben fast alle K-Modelle nogo . Fragt mal die Kollegen, die mit Behördenfahrzeugen unterwegs sind. Dort wurden alle Exide-Batterien gegen z.B. Hawker-Batterien ausgetauscht.

Ist schon eine Frechheit, wenn die original verbauten Stromspender nicht genügend Power haben. Sicherlich sind die "Batterien in Erstausrüsterqualität" im Einlauf sehr günstig und füllen Frau Quandt die Taschen winkG .

LG
ufo
FreundlicherV4-Gruss
Ufo
ufoV4
 
Beiträge: 466
Registriert: 14.06.2008, 14:17
Wohnort: Niedersachsen
Motorrad: K1600GT 2017

Re: Heißstartprobleme

Werbung


Re: Heißstartprobleme

Beitragvon LohriS » 02.10.2016, 13:25

Ist schon eine Frechheit, wenn die original verbauten Stromspender nicht genügend Power haben. Sicherlich sind die "Batterien in Erstausrüsterqualität" im Einlauf sehr günstig und füllen Frau Quandt die Taschen winkG .

LG
ufo


Ich habe keine K16, sondern eine K13S. Hier ist werksseitig eine AGM-Batterie (12Ah) eingebaut, die bei mir keine Probleme bereitet. In der K16 ist werksseitig eine Gel-Batterie (19 Ah) eingebaut, die im Aubau sehr ähnlich ist und auch deutlich mehr als ein normaler Bleiakku kostet. Deswegen ist alles wie "billig" oder "füllen Frau Quandt die Taschen" nicht richtig. Verwendet Exide nicht die Technik von Sonnenschein?

Ohne Einzelnen was unterstellen zu wollen, aber sehr viele K16-Beiträge handeln vom Anbau von verschiedenen Navi- und Unterhaltungszubehören, deren Vernetzung, den Anschlußmöglichlkeiten ans Bordnetz und dem Problem von sich schnell entladenden Batterien. Ein Schelm, wer daraus einen Hinweis auf Startprobleme oder eine verkürzte Batterie-Lebensdauer ableitet. Und zum Behörden-Mikado muß ich mich nicht äußern.

Leider haben nicht alle BMW-Modelle eine Gel- oder AGM-Batterie. Meine G650GS Sertᾶo hat einen normalen Bleiakku, der neben dem Ölbehälter und über dem Eintopf sitzt - sackheiße Batterie die Regel, BMW gibt in der Betriebsanleitung ein Dreimonatsintervall zur Wasser-Pflege an (ist leider nötig).

Claus
Zögere nicht, denn den Ausgang kennst du erst danach
Benutzeravatar
LohriS
 
Beiträge: 423
Registriert: 27.07.2014, 18:02
Motorrad: auch K1300S

Re: Heißstartprobleme

Beitragvon AndreGT » 02.10.2016, 21:13

LohriS hat geschrieben:Ohne Einzelnen was unterstellen zu wollen, aber sehr viele K16-Beiträge handeln vom Anbau von verschiedenen Navi- und Unterhaltungszubehören, deren Vernetzung, den Anschlußmöglichlkeiten ans Bordnetz und dem Problem von sich schnell entladenden Batterien. Ein Schelm, wer daraus einen Hinweis auf Startprobleme oder eine verkürzte Batterie-Lebensdauer ableitet.


Zeig mir mal bitte wo die vielen Beiträge für die K16 stehen ?

LohriS hat geschrieben:Ich habe keine K16..


Aus dem Grund wirst du es nicht beurteilen können ob der serienmäßige Akku in der K16 etwas
taugt oder nicht.
Da an meiner K16 ausschließlich Zubehör ab Werk verbaut ist, nichts nachträglich installiert wurde
was Strom verbraucht und der serienmäßige Akku damit überfordert war, ist und bleibt es
unter-dimensionierter Schrott den BMW in die K16 einbaut.
Wer sich damit nun die Taschen füllt, ist mir egal.
Auf jeden Fall ist meine eigene Tasche durch den Schrott ab Werk um rund 180€ leichter geworden. nogo
Dafür läuft die Maschine nun wie sie es mit dem OEM-Akku nie konnte.
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1590
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Heißstartprobleme

Beitragvon 3rad » 03.10.2016, 11:14

servus

ich fahre immer noch den Original Akku :!: :!: :!: :!:
mfg Peter

19.04.11 / K1600GTL / KM Stand 241.000
seit KM 166.380 mit einen neuen gebrauchten Motor der 23.700km runter hat
Benutzeravatar
3rad
 
Beiträge: 2381
Registriert: 14.03.2005, 22:23
Wohnort: Kaufbeuren
Motorrad: K1600 GTL 04/11

Re: Heißstartprobleme

Beitragvon OSM62 » 03.10.2016, 11:21

3rad hat geschrieben:servus

ich fahre immer noch den Original Akku :!: :!: :!: :!:

Peter,
du gubst deinem Akku ja auch gar nicht die Möglichkeit durch Selbstentladung kaputt zu gehen. winkG
Benutzeravatar
OSM62
Administrator
 
Beiträge: 13515
Registriert: 29.07.2004, 14:18
Wohnort: Bitzen
Motorrad: K 1600 GT

Re: Heißstartprobleme

Beitragvon 3rad » 03.10.2016, 19:22

OSM62 hat geschrieben:
3rad hat geschrieben:servus

ich fahre immer noch den Original Akku :!: :!: :!: :!:

Peter,
du gubst deinem Akku ja auch gar nicht die Möglichkeit durch Selbstentladung kaputt zu gehen. winkG


tschuldigung :oops: :oops: :oops: :oops: :oops:
mfg Peter

19.04.11 / K1600GTL / KM Stand 241.000
seit KM 166.380 mit einen neuen gebrauchten Motor der 23.700km runter hat
Benutzeravatar
3rad
 
Beiträge: 2381
Registriert: 14.03.2005, 22:23
Wohnort: Kaufbeuren
Motorrad: K1600 GTL 04/11


Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 Grand America -

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast