Entladung der Batterie

Die K1600B - K1600GT + K1600GTL + K 1600 Grand America im allgemeinen.
Alle Infos rund um die 6 Zylinder Tourer von BMW.

Entladung der Batterie

Beitragvon lauti » 08.05.2018, 16:20

Hallo zusammen,

ich habe im März 2017 die neue K 1600 GT erworben.
Seit Beginn an habe ich Probleme mit Entladung der Batterie. Das Moped steht eine Woche und springt dann nicht mehr an, weil die Batterie entladen/teilweise entladen ist und die Spannung für einen Start nicht mehr reicht. Es ist nicht das Navi und es ist auch nicht die Batterie selber. Offenbar ist trotz Can-Bus ein Verbraucher aktiv, der die Batterie leer saugt.

Ist dieses Problem bekannt?
lauti
 
Beiträge: 33
Registriert: 12.01.2017, 09:46
Motorrad: K 1600 GT

Entladung der Batterie

Werbung

Werbung
 

Re: Entladung der Batterie

Beitragvon Horst_S » 08.05.2018, 16:38

Mir nicht.

Sollte die ZFE wirklich defekt sein und irgendwo Ampere verscikern, tät ich mal schleunigst zum Händler fahren.
Hast ja noch 1 Jahr Garantie.

I.d.r. wird im Fehlerspeicher irgendwas stehen. Immer vorausgesetzt, das Du oder jemand adres nicht gefummelt hast und Zubehör angezangelt.

P.S.
Navigarot immer im Schacht?
Nimm den mal raus.

Gruß
Horst
Horst_S
 
Beiträge: 709
Registriert: 14.06.2015, 07:25
Wohnort: Grevenbroich
Motorrad: K1600GT-2017

Re: Entladung der Batterie

Beitragvon topolino_rosso » 08.05.2018, 16:44

Bei meiner 2011er war es mal so:

viewtopic.php?f=42&t=6603129&p=9517322&hilit=standstrom#p9517322

Danach war Ruhe.
nicht vergessen: Schweizer Treffen 2019!
viewtopic.php?f=2&t=6607635

Sachs Pony / Lambretta 125 / BMW R27 / Yamaha AS2 125 / Vespa Rally 175 / Yamaha XS 850 / BMW K75S / BMW K1200RS + BMW R100S / BMW K1600GT 2011 / BMW K1600GT 2015
Bild Bild Bild
Benutzeravatar
topolino_rosso
 
Beiträge: 317
Registriert: 29.08.2014, 10:11
Motorrad: K1600GT

Re: Entladung der Batterie

Beitragvon AndreGT » 08.05.2018, 17:32

lauti hat geschrieben:...und es ist auch nicht die Batterie selber.


Kannst du diese Angabe näher begründen ?

Nur weil das Moped neu ist, bedeutet es nicht das die Batterie auch intakt ist.
Bei meiner ersten 16er war der Akku ab Werk schon altersschwach und hat mich mit
ähnlichen Symptomen geärgert wie von dir beschrieben.
Die Werkstatt hat lange behauptet das der Akku i.O. ist, ich war so blöd es
immer wieder zu glauben.
Erst als ich ihn dann gegen etwas Anständiges ersetzt hatte war das Thema erschlagen. winkG
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1574
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Entladung der Batterie

Beitragvon Schrauber » 08.05.2018, 17:55

lauti hat geschrieben:Das Moped steht eine Woche und springt dann nicht mehr an

Du hast doch eine Mobilitätsgarantie. Einfach anrufen und die Karre abholen lassen wenn sie nicht mehr anspringt. Sollte die Werkstatt den Fehler beim ersten mal nicht finden, diesen Vorgang wiederholen. Beim zweiten Reparaturversuch deutlich darauf hinweisen, dass dies der vorletzte Versuch ist, bevor du das Motorrad zurück gibst.

Die Werkstatt muss den Fehler finden, nicht der Kunde.
Gruß Dieter
Benutzeravatar
Schrauber
 
Beiträge: 516
Registriert: 08.08.2010, 08:26
Motorrad: K1300S

Re: Entladung der Batterie

Beitragvon lauti » 08.05.2018, 19:57

Also konkret:
Das Navi ist nicht im Schacht. Ich dachte auch, dass es die Ursache ist. Kann ich jetzt aber ausschließen.
Die Batterie wurde bereits getauscht. Der Effekt ist bei der neuen derselbe. Die neue (zweite) Batterie wurde im Winter ausgebaut und im ausgebauten Zustand geladen. Ich habe dabei keine Entladung feststellen können, wenn die Batterie längere Zeit nicht am Ladegerät hing. Die Entladung begann erst wieder im eingebauten Zustand.
Natürlich bin ich mit dem Händler in Kontakt. Ich wollte nur wissen, ob dieses Problem vielleicht mehrfach auftritt oder bekannt ist. Dann kann man auch gezielter eine Lösung fordern.
lauti
 
Beiträge: 33
Registriert: 12.01.2017, 09:46
Motorrad: K 1600 GT

Re: Entladung der Batterie

Werbung


Re: Entladung der Batterie

Beitragvon Dillinger » 09.05.2018, 14:30

Ungeachtet der Verantwortlichkeit kannst du ggf Testen ob denn Strom gezogen wird. Dazu das Masse Kabel von der Batterie trennen und mittels Prüflampe zwischen dem Massekabel und dem Massepol der Batterie prüfen ob noch Strom gezogen wird.
Falls ja leuchtet die Prüflampe. Dann weiter nach und nach die Sicherungen ziehen und beobachten wann die Lampe aus geht.
Zumindest kannst du dann den Fehler eingrenzen.
Genauer geht es natürlich mit einem Multimeter.Keine Idee wie Fit du mit der Elektrik bist. Unter diesem Link findest du zur Messung mittels Multimeter eine gute Anleitung.
https://www.youtube.com/watch?v=e0oYL_ctKNk
Bild

Bild
Benutzeravatar
Dillinger
 
Beiträge: 868
Registriert: 13.03.2010, 16:57
Wohnort: EN-Kreis
Motorrad: K 1600 GT

Re: Entladung der Batterie

Beitragvon Vessi » 09.05.2018, 15:23

hmm...grundsätzlich könnte man einen fehler so finden...
wenn der fehler aber durch eine "spinnende elektronik" verursacht wird eher nicht...


per tapatalk...
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13820
Registriert: 05.03.2005, 22:03
Wohnort: Heiden/NRW
Motorrad: 'nen lc.oolen Boxer

Re: Entladung der Batterie

Beitragvon do9da » 24.05.2018, 13:33

eine aussagefähige Ruhestrommessung geht folgendermaßen: Mopped abstellen, Schlüssel abziehen (oder die Diebstahlerleichterungskarte weglegen :mrgreen: ) und 30min warten. Dann ein Amperemeter zB.mit Krokoklemme am Massekabel anschließen, den anderen Pol des Ampermeters seitlich gegen die Masse der Batterie drücken und dann erst die Verschraubung lösen und das Massekabel abmachen, so bleibt die Verbindung Fahrzeug/Batterie immer bestehen. Wenns mehr wie 30mA sind stimmt was net! Die Batterieentladungsanlage (Alarm) sollte aus sein dabei!!! :mrgreen: :mrgreen: :mrgreen:
Schöne Grüße aus dem Siegerland! Stefan
Benutzeravatar
do9da
 
Beiträge: 138
Registriert: 09.07.2016, 19:48
Wohnort: Wilnsdorf
Motorrad: K1600GT

Re: Entladung der Batterie

Beitragvon hjs04 » 24.05.2018, 15:07

Hey lauti
hast Du das Problem lösen können?ich habe das selbe Problem und mein BMW Händler sagte mir wenn meine k1600 gt by.4/2017 länger als 6Tage steht muss sie ans Ladegerät. Das kann ich mir nicht vorstellen und mein Navi ladet sich auch nicht auf . Am 31 .5 geht sie in die Werkstatt dann mal sehen was bei rum kommt.
hjs04
 
Beiträge: 6
Registriert: 11.02.2018, 19:57
Motorrad: BMW k1600GT Bj.2017

Re: Entladung der Batterie

Beitragvon Horst_S » 24.05.2018, 15:30

Es soll vorkommen, das Steuergeräte sich aufhängen :shock: (Idee aus dem GS Forum)

Der Freundliche muss ALLE Steuergeräte am BMW Comuter auf funktionalität und aktualität prüfen. (Dieser Prozess muss manuell angestoßen werden).
Wenn ein Stg. hängt, muss es resettet werden (geht nur über die ZFE) und/oder neue Firmware aufgespielt werden.

Meine GT (Gleiches Baujahr) steht Wochen mit Navi und Alarmanlge und springt danach an wie nix

Gruß
Horst
Der in solchen Fällen eine BMW NL empfielt, da die oft kompeteneter sind
Horst_S
 
Beiträge: 709
Registriert: 14.06.2015, 07:25
Wohnort: Grevenbroich
Motorrad: K1600GT-2017

Re: Entladung der Batterie

Beitragvon hjs04 » 24.05.2018, 22:10

Danke Horst für diesen Tip .Der Meister derBMW Werkstatt macht diese Aussage und mein erster Gedanke war das kann doch nicht sein nach 6Tagen Ladegerät anschliessen .Alarmanlage ist aus traue ich mir nichtanzustellen .Meine Batterie konnte die Werkstatt nicht überpfrüfen ob sie okist .Bin gespannt was dabeiraus kommt. Werde das mit dem Steuergerät ansprechen.Mein Moped hat ja Garantie und ich kann ja den Bmw Händler wechseln wenn die das nicht hinbekommen .Danke nochmal bin schon am verzweifeln .
Gruß Jürgen
hjs04
 
Beiträge: 6
Registriert: 11.02.2018, 19:57
Motorrad: BMW k1600GT Bj.2017

Re: Entladung der Batterie

Beitragvon Piano » 25.05.2018, 11:31

Hallo,
meine GTL Bj 2017 stand 9 Wochen ohne Navi mit eingeschalteter
Alarmanlage. Sprang sofort an. Mein Freundlicher sagte auch,
nach 4 Wochen sollte die Batterie an ein Ladegerät.

Gruß von Georg
Gruß Piano
nur mal so : 4,5 L/100 km, zügig unterwegs.
Piano
 
Beiträge: 9
Registriert: 28.04.2017, 06:46
Motorrad: K1600 GTL 7.2017

Re: Entladung der Batterie

Beitragvon hjs04 » 20.07.2018, 14:22

So mein Moped war in der Werkstatt Seit uni läuft alles wie es sein soll .Navi ladet wieder und Moped springt an .Bei mir war ein fehler mit dem Notruf der funktioniert nicht das soll das der Fehler sein Bis heute alles okay Jetzr springt sie da jeden Tag fahre nur heute geht es wieder los Navi ladet nicht..Wie ich mit bekomme habe wurde an meinen Moped schon zwei mal die Batterie getauscht habe sie mit 1800 km im Feb.erworben angeblich gefiel dem vorbesitzer die Farbe nicht u.hat sie nach 6Monaten verkauft u.eine blaue gekauft .Offe dad ich kein Montagsmotorad gekauft habe .Bin gespannt wad der BMW Händler jetzt sagt Gruss Jürgen
hjs04
 
Beiträge: 6
Registriert: 11.02.2018, 19:57
Motorrad: BMW k1600GT Bj.2017


Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 Grand America -

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste