Ölqualm

Alles rund um die Technik der K1600B - K1600GT - K1600GTL.

Ölqualm

Beitragvon Klaus mit der Dicken » 16.05.2017, 21:51

Moin, liebe Leute

ich habe die "Dicke" gebraucht gekauft mit ca. 20.000 km. Läuft gut, ich bin begeistert.
Aber ....
Ich bin etwa 50 km Autobahn (Schnitt 200 km/h) gefahren, lief auch alles glatt, aber als ich dann von der Autobahn runter fuhr: Eine riesige blaue Wolke hinter mir. Ich bin dann die restlichen 20 km vorsichtig nach Hause gefahren. Nach etwa 5 km wurde das Ölrauchen weniger und verschwand. Zu Hause Öl kontrolliert und einen halben Liter nachgefüllt, dann war der Ölstab wieder halb bedeckt.

Heute noch mal eine Probefahrt gemacht mit dem gleichen Ergebnis! Nur das Rauchen wird ehr mehr.

Dann habe die BMW zum Händler gebracht und die haben den Luftfilterkasten erneuert.

Ein paar Tage später habe ich dann eine Probefahrt gemacht und leider ist der Defekt nicht beseitigt. Nach ca. 50 km Autobahnfahrt mit hoher Geschwindigkeit qualmt die BMW wie ein Kohleofen beim anheizen. Und sie hat auf dieser Strecke ca. einen halben Liter Öl verloren.

Wenn ich unter 180 km/h fahre passiert nichts.

Zum Glück habe ich eine Gebrauchtgarantie und muß mir finanziell keine Sorgen machen. Morgen bring ich Sie wieder zum reparieren, jetzt soll der Motor auseinandergenommen/überprüft werden.
Mal sehen was passiert.

Hat jemand eine Idee / Erfahrung was das sein kann???

Danke und

beste Grüße

KvdD
Klaus mit der Dicken
 
Beiträge: 4
Registriert: 12.05.2017, 22:39
Postleitzahl: 25335
Land: Deutschland
Motorrad: K1600 GT

Ölqualm

Werbung

Werbung
 

Re: Ölqualm

Beitragvon Tourenfahrer » 16.05.2017, 21:57

Ei der Klaus

schön euch beide hier zu treffen
Wer seit ihr denn


Schau mal hier,hier wurde das Problem schon mal beschrieben
viewforum.php?f=13
wat den Eenen sin Uhl, is den Annern sin Nachtigall
Benutzeravatar
Tourenfahrer
 
Beiträge: 4419
Registriert: 03.05.2011, 12:32
Postleitzahl: 4313
Land: Schweiz
Motorrad: K1600 GT 2013

Re: Ölqualm

Beitragvon Emorej » 16.05.2017, 23:35

Tourenfahrer hat geschrieben:Ei der Klaus

schön euch beide hier zu treffen
Wer seit ihr denn


Schau mal hier,hier wurde das Problem schon mal beschrieben
viewforum.php?f=13



Ich werd verrückt :shock: unser Tourenfahrer scheint ja heute einen richtig guten Tag gehabt zu haben arbroller
Emorej
 
Beiträge: 206
Registriert: 26.11.2015, 00:02
Wohnort: Stuttgart
Postleitzahl: 70565
Land: Deutschland
Motorrad: BMW K 1600 GT '13

Re: Ölqualm

Beitragvon Chucky1978 » 16.05.2017, 23:45

Ventilschaftdichtungen, Kolbenringe oder schlechte Verbrennung/Einspritzung.

Ich vermute sie haben dir die Airbox neu gemacht, weil sie aufs letzte Pferd gesetzt haben.

Da hilft nur ein erneuter Werkstattbesuch und die Reklamierung. Wäre ja blöd wenn man eine Airbox bezahlen muss, die keinen defekt hatte.
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 996
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Postleitzahl: 54516
Land: Deutschland
Motorrad: K1200S

Re: Ölqualm

Beitragvon OSM62 » 17.05.2017, 09:56

Hört sich eher nach dem kapitalen Motorschaden an, der durch ein falsche Programmierung
möglich war. Erhöhter Ölverbrauch war eines der Anzeichen.
Michael (Webmaster), BMW K 1600 GT , Lupinblau metallic / Blackstorm metallic
http://www.K1200S.de , http://www.F800S.de , http://www.G650X.de , http://www.S1000RR.de , http://www.BMW-K1600GT.de , http://www.BMW-Maxi-Scooter.de
Benutzeravatar
OSM62
Administrator
 
Beiträge: 13036
Registriert: 29.07.2004, 15:18
Wohnort: Bitzen
Postleitzahl: 57539
Land: Deutschland
Motorrad: K 1600 GT

Re: Ölqualm

Beitragvon ThomasGL » 17.05.2017, 14:35

OSM62 hat geschrieben:Hört sich eher nach dem kapitalen Motorschaden an, der durch ein falsche Programmierung
möglich war. Erhöhter Ölverbrauch war eines der Anzeichen.


scratch .....Und genau dies ist es....
"Blaue Wolke"..... ist der Partameter dafür...
Fahre niemals schneller als dein Schutzengel fliegen kann.
Benutzeravatar
ThomasGL
 
Beiträge: 219
Registriert: 29.05.2007, 15:56
Wohnort: Bergisch-Gladbach (NRW)
Postleitzahl: 51469
Land: Deutschland
Motorrad: K1300S/

Re: Ölqualm

Werbung


Re: Ölqualm

Beitragvon te320 » 17.05.2017, 15:07

von OSM62 » 17.05.2017, 09:56

Hört sich eher nach dem kapitalen Motorschaden an, der durch ein falsche Programmierung
möglich war. Erhöhter Ölverbrauch war eines der Anzeichen.

Bin jetzt etwas unsicher zwecks der Programmierung bei meiner Dicken, da meine BJ 2011 ist, wie bekomme ich heraus ob dieses Update schon durchgeführt wurde ?

Grüße

Uwe
te320
 
Beiträge: 13
Registriert: 12.04.2017, 17:55
Postleitzahl: 63741
Land: Deutschland
Motorrad: K1600GT

Re: Ölqualm

Beitragvon AndreGT » 17.05.2017, 15:33

Wenn das ,,N" im Display grün ist, hat deine Maschine das Update.
Ist es noch weiß, hat sie es nicht.
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1081
Registriert: 14.05.2012, 15:04
Postleitzahl: 06493
Land: Deutschland
Motorrad: K1600GT 05/2012

Re: Ölqualm

Beitragvon te320 » 17.05.2017, 16:10

Vielen Dank André für die schnelle Info


Beste Bikergrüße

Uwe
te320
 
Beiträge: 13
Registriert: 12.04.2017, 17:55
Postleitzahl: 63741
Land: Deutschland
Motorrad: K1600GT

Re: Ölqualm

Beitragvon boxerkolben » 17.05.2017, 20:01

Ich tippe mal auf gebrochene Kolbenringe in der ersten oder zweiten Nut. Inzwischen durch entschärftes Motronic-update behoben. Möglicherweise ist das update schon aufgespielt, aber der Schaden zuvor schon aufgetreten, wurde nur nicht bemerkt, da nicht forciert gefahren wurde.
Benutzeravatar
boxerkolben
 
Beiträge: 108
Registriert: 26.02.2011, 13:22
Postleitzahl: 80807
Land: Deutschland
Motorrad: K1600, Triumph Bj 74

Re: Ölqualm

Beitragvon 3rad » 18.05.2017, 22:07

OSM62 hat geschrieben:Hört sich eher nach dem kapitalen Motorschaden an, der durch ein falsche Programmierung
möglich war. Erhöhter Ölverbrauch war eines der Anzeichen.


ja kann ich bestätigen nogo
mfg Peter

19.04.11 / K1600GTL / KM Stand 209.000
seit KM 166.380 mit einen neuen gebrauchten Motor der 23.700km runter hat
Benutzeravatar
3rad
 
Beiträge: 2305
Registriert: 14.03.2005, 23:23
Wohnort: Kaufbeuren
Postleitzahl: 87600
Land: Deutschland
Motorrad: K1600 GTL 04/11

Re: Ölqualm

Beitragvon 3rad » 18.05.2017, 22:08

AndreGT hat geschrieben:Wenn das ,,N" im Display grün ist, hat deine Maschine das Update.
Ist es noch weiß, hat sie es nicht.


selbst mit dem grünen N gehen Motoren hoch
mfg Peter

19.04.11 / K1600GTL / KM Stand 209.000
seit KM 166.380 mit einen neuen gebrauchten Motor der 23.700km runter hat
Benutzeravatar
3rad
 
Beiträge: 2305
Registriert: 14.03.2005, 23:23
Wohnort: Kaufbeuren
Postleitzahl: 87600
Land: Deutschland
Motorrad: K1600 GTL 04/11

Re: Ölqualm

Beitragvon 3rad » 18.05.2017, 22:09

boxerkolben hat geschrieben:Ich tippe mal auf gebrochene Kolbenringe in der ersten oder zweiten Nut. Inzwischen durch entschärftes Motronic-update behoben. Möglicherweise ist das update schon aufgespielt, aber der Schaden zuvor schon aufgetreten, wurde nur nicht bemerkt, da nicht forciert gefahren wurde.


bei mir waren es die Kolbenringe
mfg Peter

19.04.11 / K1600GTL / KM Stand 209.000
seit KM 166.380 mit einen neuen gebrauchten Motor der 23.700km runter hat
Benutzeravatar
3rad
 
Beiträge: 2305
Registriert: 14.03.2005, 23:23
Wohnort: Kaufbeuren
Postleitzahl: 87600
Land: Deutschland
Motorrad: K1600 GTL 04/11

Re: Ölqualm

Beitragvon 3rad » 18.05.2017, 22:19

Servus

zum erhöhen Ölverbrauch kam bei mir noch Wasserverlust dazu ( die hat ordentlich Kühlwasser verbraucht )
kam die Wolke aus beiden Töpfen ?

bei war dann ein neuer/gebrauchter Motor dran
Kolbenringe bei allen 6 waren extrem verschlissen, bei 3 Kolben sind teile rausgebrochen und haben sich einen Weg durch den Motorraum gesucht :mrgreen:

der neue gebrauchte Motor , auch ein 2011 Modell hat überhaupt keinen Ölverbrauch !!!!!!!!

bin ja gespannt was es bei dir ist Klaus
mfg Peter

19.04.11 / K1600GTL / KM Stand 209.000
seit KM 166.380 mit einen neuen gebrauchten Motor der 23.700km runter hat
Benutzeravatar
3rad
 
Beiträge: 2305
Registriert: 14.03.2005, 23:23
Wohnort: Kaufbeuren
Postleitzahl: 87600
Land: Deutschland
Motorrad: K1600 GTL 04/11

Re: Ölqualm

Beitragvon GTTreiber » 22.05.2017, 13:15

Hallo,

das ganze hört sich eher nach einem zugesetzten Zyklon in der Airbox an. Dieser hat die Aufgabe, die Abgase, welche in die Brennkammern zurückgeführt werden, von Restöl zu befreien. Ist er zugesetzt, kann er seine Aufgabe nicht mehr erfüllen und es sammelt sich Öl in der Airbox, von wo es anschließend über den Ansaugtrakt in die Brennkammern gelangt. Was dann hinten raus kommt sollte klar sein. Also erst mal beim :) die Airbox auf Ölrückstände prüfen lassen und dann ggf. den Zyklon reinigen lassen. Damit sollte das Problem behoben sein.

Gruß
GTTreiber
Honda MTX 80, BMW R45, R80RT, R1150RT, K1300GT, K1600GT
GTTreiber
 
Beiträge: 12
Registriert: 23.09.2013, 19:09
Postleitzahl: 63110
Land: Deutschland
Motorrad: K1600GT

Nächste

Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast