Gelbe Motorlampe an

Alles rund um die Technik der K1600B - K1600GT - K1600GTL - K 1600 Grand America .

Gelbe Motorlampe an

Beitragvon Klaus Z » 25.07.2017, 21:51

Gelbe Motorlampe an heute im Urlaub bei BMW Fehler ausgelesen, Zündspule und Zündkabel vom 5 Zylinder Defekt und das bei 9300 km, sind bestellt und werden morgen getauscht. Die Gebraucht Versicherung von BMW Europaweite Abdeckungen, wissen die Händler wohl nicht muss in Vorkasse gehen. Hauptsache der Sixpack läuft wieder Ordentlich. Habt ihr auch schon das Problem Gelbe Motorlampe gehabt?


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Klaus Z
 
Beiträge: 18
Registriert: 29.05.2017, 11:57
Postleitzahl: 45329
Land: Deutschland
Motorrad: K 1200 LT Bj.99

Gelbe Motorlampe an

Werbung

Werbung
 

Re: Gelbe Motorlampe an

Beitragvon K48-Power » 26.07.2017, 07:45

Ja
Immer die Wahrheit sagen bringt einem wahrscheinlich nicht viele Freunde, aber dafür die Richtigen.
Benutzeravatar
K48-Power
 
Beiträge: 206
Registriert: 05.11.2016, 22:30
Postleitzahl: 2272
Land: Oesterreich
Motorrad: K1600GTL

Re: Gelbe Motorlampe an

Beitragvon AndreGT » 26.07.2017, 09:44

Auch ja, ist bei mir aber 3 Jahre her.
Hier nachzulesen.
http://www.bmw-k-forum.de/viewtopic.php?f=42&t=6598185
Seid dem nie wieder ein Problem damit gehabt.
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1350
Registriert: 14.05.2012, 15:04
Postleitzahl: 06493
Land: Deutschland
Motorrad: K1600GT 04/2018

Re: Gelbe Motorlampe an

Beitragvon mario » 26.07.2017, 10:14

Hatte ich auch nach dem waschen auf dem Nachhauseweg war aber am nächsten Morgen wieder alles ok
Benutzeravatar
mario
 
Beiträge: 69
Registriert: 13.01.2013, 11:06
Postleitzahl: 16356
Land: Deutschland
Motorrad: K1600GT Sport Bj.14

Re: Gelbe Motorlampe an

Beitragvon Schee » 26.07.2017, 13:52

Einmal kurz in den Alpen, auf dem Passo Pordoi - war aber komischerweise nichts im Speicher...


Gesendet von iPhone mit Tapatalk
Nimm jeden Menschen wie er ist - und nicht wie du ihn gern hättest!
Benutzeravatar
Schee
 
Beiträge: 125
Registriert: 13.08.2013, 16:30
Wohnort: Köln
Postleitzahl: 50859
Land: Deutschland
Motorrad: K1600GT/Bj. 2012

Re: Gelbe Motorlampe an

Beitragvon Piccolo71320 » 26.07.2017, 14:52

Hatte ich letzten Herbst:
Zündspule vom 1. Zylinder hat durchgeschlagen, war aber auch nichts im Fehlerspeicher hinterlegt.

Gesendet von meinem XT1032 mit Tapatalk
Schöne Grüsse aus dem Neckertal
Benutzeravatar
Piccolo71320
 
Beiträge: 3257
Registriert: 05.04.2011, 21:57
Wohnort: Brunnadern
Postleitzahl: 9125
Land: Schweiz
Motorrad: K1600GT 2011

Re: Gelbe Motorlampe an

Werbung


Re: Gelbe Motorlampe an

Beitragvon Schee » 26.07.2017, 18:04

Ist seitdem aber auch nicht mehr passiert.


Gesendet von iPhone mit Tapatalk
Nimm jeden Menschen wie er ist - und nicht wie du ihn gern hättest!
Benutzeravatar
Schee
 
Beiträge: 125
Registriert: 13.08.2013, 16:30
Wohnort: Köln
Postleitzahl: 50859
Land: Deutschland
Motorrad: K1600GT/Bj. 2012

Re: Gelbe Motorlampe an

Beitragvon Klaus Z » 26.07.2017, 19:44

Klaus Z hat geschrieben:Gelbe Motorlampe an heute im Urlaub bei BMW Fehler ausgelesen, Zündspule und Zündkabel vom 5 Zylinder Defekt und das bei 9300 km, sind bestellt und werden morgen getauscht. Die Gebraucht Versicherung von BMW Europaweite Abdeckungen, wissen die Händler wohl nicht muss in Vorkasse gehen. Hauptsache der Sixpack läuft wieder Ordentlich. Habt ihr auch schon das Problem Gelbe Motorlampe gehabt?


Gesendet von iPhone mit Tapatalk
Konnte mein Sixpack heute schon aus der Niederländischen BMW Werkstatt abholen, läuft wieder ohne Gelbe Lampe direkt kleine Tour von 2 1/2 Stunden von Rotterdam nach Zeeland gemacht. Falls es jemanden interessiert Rechnungsbetrag 400€. Jetzt werden wir sehen wie gut es mit der Gebrauchtversicherung und der Erstattung läuft.


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Klaus Z
 
Beiträge: 18
Registriert: 29.05.2017, 11:57
Postleitzahl: 45329
Land: Deutschland
Motorrad: K 1200 LT Bj.99

Re: Gelbe Motorlampe an

Beitragvon Sir Arthur » 28.07.2017, 12:48

Spule 1 und 3 und 5 mittlerweile ausgetauscht.
Gruß aus der Frankenmetropole

Michael

Befehl für YT-Verlinkung. Leerzeichen vor Youtube muß noch raus.
[ youtube]http://www.youtube.com/watch?v=XXXXXXXXXXX[/youtube]

https://www.youtube.com/channel/UCcsQwQHXm7U4XH-_BEnrfCQ?view_as=public
Bild
Benutzeravatar
Sir Arthur
 
Beiträge: 1382
Registriert: 13.08.2013, 21:23
Wohnort: Nürnberg
Postleitzahl: 90469
Land: Deutschland
Motorrad: K16GT-Sport Dreirad

Re: Gelbe Motorlampe an

Beitragvon Klaus Z » 01.08.2017, 12:23

Versicherung hat kompletten Betrag überwiesen.


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Klaus Z
 
Beiträge: 18
Registriert: 29.05.2017, 11:57
Postleitzahl: 45329
Land: Deutschland
Motorrad: K 1200 LT Bj.99

Re: Gelbe Motorlampe an

Beitragvon Duese » 01.08.2017, 13:41

Klaus Z hat geschrieben:Gelbe Motorlampe an heute im Urlaub bei BMW Fehler ausgelesen, Zündspule und Zündkabel ....


Zündkabel?
Gibt es bei dieser Technik nicht, da gehen 12V im 'Klingeldraht' direkt zur im Zündkerzenstecker integrierten Spule. Oder war da wirklich die 12 V Zuleitung hin? Sehr merkwürdig..
Habe jetzt nach gut 10,5 Jahren die Stecker ausgetauscht. Lediglich an einer konnte man leichten Abtrag an der Abschirmungsummantelung sehen und mit viel Phantasie Mikrohaarrisse. Egal, für 295 € alle neu und noch mal knapp 40 Euronen für Iridiumzündkerzen investiert. Bei dem Aufwand dann bald den nächsten Ausfall auszutauschen, erschien mir sinnfrei. Ich schraube ja gerne, aber an dem Tag hätte ich gern meine XJR oder meine FJR zurück gehabt.
Mal aus reinem Interesse:
Hat schon mal jemand die Einspritzbank neu synchronisieren müssen oder es ohne speziellen Grund geprüft/gemacht?
Meine FJR habe ich jedes Jahr synchronisiert und Zylinderselektiv Abgas eingestellt.
Asphalt ist niemals gruen!
K1200GT BJ 09/2006
KAHEDO Sitze, BMC Air Filter, SR-Racing Komplettanlage, PC V mit Auto Tune 200, GS911-Diagnosetool
in einem fröhlichen 'schwarz' - angerichtet auf RS III
Bild
Benutzeravatar
Duese
 
Beiträge: 1502
Registriert: 16.10.2004, 21:09
Wohnort: Niedersachsen
Postleitzahl: 38114
Land: Deutschland
Motorrad: K1200GT

Re: Gelbe Motorlampe an

Beitragvon MBMatthes » 08.09.2017, 22:18

Hatte ich auch , aber erst bei 42000 KM, Zündspule Zyl. 3 defekt, kostete 214 € bei meinem :D
zeitgleich war meine Batterie auch hinüber, konnte man im Fehlerspeicher auch sehen, RDC hatte auch Fehlermeldung abgegeben, die ich allerdings nicht bemerkt habe, wie auch immer.
wie sich das gehört, natürlich 2 Mon. nach Ablauf der Garantieverlängerung finger
K1600GT, Modell 2013 lightgrey, Vollausstattung, AC-Schnitzer
MBMatthes
 
Beiträge: 14
Registriert: 20.01.2013, 00:04
Postleitzahl: 40764
Land: Deutschland
Motorrad: K1600GT 2013


Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 Grand America - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste