Fehler beim SOS-System

Alles rund um die Technik der K1600B - K1600GT - K1600GTL - K 1600 Grand America .

Fehler beim SOS-System

Beitragvon Biker1966 » 17.09.2017, 20:14

Gestern habe ich meine neue GT abgeholt und bin in den letzten beiden Tagen rund 600 km gefahren. Hatte sehr viel Spass, aber nun folgendes Problem: nach etwa 400 km ging die gelbe Warnlampe mit dem "SOS"-Symbol an. Also liegt ein Fehler beim SOS-System vor (siehe Handbuch). Nächste Woche geht die GT sowieso zur Einfahrinspektion, aber vielleicht hatte jemand von euch ja auch schon solch ein Problem - mich interessiert natürlich, was es konkret sein kann... :?:
Zündung an. Alltag aus!
Benutzeravatar
Biker1966
 
Beiträge: 95
Registriert: 22.01.2012, 19:45
Wohnort: Nordkirchen
Motorrad: K1600 GT (Mj. 2018)

Fehler beim SOS-System

Werbung

Werbung
 

Re: Fehler beim SOS-System

Beitragvon Chucky1978 » 17.09.2017, 21:16

Die SOS-Ruftaste (SOS-System) existiert bei BMW schon seid mindestens wohl 2009.

Wenn man einfach mal "BMW SOS Systemfehler" in Google eingibt, bekommt man verschiedenste Aussagen und Ferndiagnosen über diesen Fehler.

Wenn das Handbuch nichts über mögliche Fehlerursachen (GSM Empfang etc.pp) widergibt, bleibt nur die Werkstatt...oder wenn ich mal gehäßig sein darf, das Ding sinnvollerweise raus zu schmeißen..damit man sich nicht auf ein System verlässt was man eh nie brauch, und wenn dann doch, es eh nicht funktioniert und bis dato den Unterschied 110/911/112 nicht mehr kennt :-P
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1402
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Fehler beim SOS-System

Beitragvon OSM62 » 17.09.2017, 21:32

Biker1966 hat geschrieben:Gestern habe ich meine neue GT abgeholt und bin in den letzten beiden Tagen rund 600 km gefahren. Hatte sehr viel Spass, aber nun folgendes Problem: nach etwa 400 km ging die gelbe Warnlampe mit dem "SOS"-Symbol an. Also liegt ein Fehler beim SOS-System vor (siehe Handbuch). Nächste Woche geht die GT sowieso zur Einfahrinspektion, aber vielleicht hatte jemand von euch ja auch schon solch ein Problem - mich interessiert natürlich, was es konkret sein kann... :?:

Hatte ich gestern auch.
Nach der Pause am Mopedtreff war aber alles wieder in Ordnung.
Hat scheinbar beim/vor dem losfahren nicht sofort Netz gehabt.
Benutzeravatar
OSM62
Administrator
 
Beiträge: 13365
Registriert: 29.07.2004, 15:18
Wohnort: Bitzen
Motorrad: K 1600 GT

Re: Fehler beim SOS-System

Beitragvon spelze » 18.09.2017, 05:52

Moin,

habe ich öfter gehabt, immer wenn kein Empfang möglich war.

Spätestens nach dem nächsten Motorstart war die Warnleuchte aus.
Benutzeravatar
spelze
 
Beiträge: 80
Registriert: 17.10.2016, 05:49
Motorrad: K 1600 GT 2017

Re: Fehler beim SOS-System

Beitragvon DiSa » 18.09.2017, 07:35

spelze hat geschrieben:Moin,

habe ich öfter gehabt, immer wenn kein Empfang möglich war.

Spätestens nach dem nächsten Motorstart war die Warnleuchte aus.


Genau so ist bei mir auch.
Gruß Dieter
Benutzeravatar
DiSa
 
Beiträge: 98
Registriert: 13.08.2016, 18:30
Wohnort: Witzenhausen, Nordhessen
Motorrad: K 1600 GT 2017

Re: Fehler beim SOS-System

Beitragvon Horst_S » 18.09.2017, 08:07

Auch wenn es etwas OT ist.

Der SOS Service ist ja für 2? Jahre kostenlos.
Was will denn BMW danach berechnen? Ist das schon bekannt?

Gruß
Horst
Horst_S
 
Beiträge: 648
Registriert: 14.06.2015, 08:25
Wohnort: Grevenbroich
Motorrad: K1600GT-2017

Re: Fehler beim SOS-System

Werbung


Re: Fehler beim SOS-System

Beitragvon AndreGT » 18.09.2017, 09:59

Horst_S hat geschrieben:Auch wenn es etwas OT ist.

Der SOS Service ist ja für 2? Jahre kostenlos.
Was will denn BMW danach berechnen? Ist das schon bekannt?

Gruß
Horst


Gute Frage.
Hatten wir hier schon mal.
http://www.bmw-k-forum.de/viewtopic.php?f=42&t=6605541&p=9542367#p9542367 winkG
Ob es tatsächlich so ist, wie von Michael dort geschrieben. cofus
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1443
Registriert: 14.05.2012, 15:04
Motorrad: K1600GT 04/2018

Re: Fehler beim SOS-System

Beitragvon Horst_S » 18.09.2017, 10:07

Mit anderen Worten. Nix genaues weis man nicht und alles andere sind weiterhin Gerüchte?

Gruß
Horst
Horst_S
 
Beiträge: 648
Registriert: 14.06.2015, 08:25
Wohnort: Grevenbroich
Motorrad: K1600GT-2017

Re: Fehler beim SOS-System

Beitragvon AndreGT » 18.09.2017, 10:17

Es scheint so.

Allerdings müsste dazu doch sicher etwas in irgend welchen Unterlagen stehen, die bei der
Auslieferung übergeben werden.
Man muss doch auch irgend welche Zustimmung für die Datenweitergabe usw. unterschreiben.
Ich kann mir nicht vorstellen das solche Dinge wie zukünftige Kosten, ja / nein, nicht geregelt sind. scratch
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1443
Registriert: 14.05.2012, 15:04
Motorrad: K1600GT 04/2018

Re: Fehler beim SOS-System

Beitragvon stma » 18.09.2017, 12:13

Mal ne blöde Frage. Warum kann das System bei Netzausfall keinen Notruf absetzen. Notruf geht doch beim herkömmlichen Handy auch ohne Netz eigentlich immer in DE, oder?

Gruß

Stefan
stma
 
Beiträge: 1021
Registriert: 19.04.2010, 12:29
Motorrad: K1300S

Re: Fehler beim SOS-System

Beitragvon SvenWL » 18.09.2017, 12:22

stma hat geschrieben:Mal ne blöde Frage. Warum kann das System bei Netzausfall keinen Notruf absetzen. Notruf geht doch beim herkömmlichen Handy auch ohne Netz eigentlich immer in DE, oder?

Gruß

Stefan


Ein Notruf funktioniert immer über das mobile Netz.
Ist kein mobiles Netz verfügbar kein Notruf. :!:

Es ist richtig das ein Notruf immer priorisiert ist. Also auch ohne SIM Karte funktioniert.
Es wird das erstbeste Netz verwendet. Das ist meist ein empfangsstarkes Netz muss aber nicht.
Dieser Notruf muss also nicht zwangsläufig über den eigenen Netzbetreiber erfolgen.
Gruß aus dem Süden von Hamburg
Sven​​
Benutzeravatar
SvenWL
 
Beiträge: 77
Registriert: 16.01.2017, 12:50
Wohnort: Neu Wulmstorf
Motorrad: K 1600 GTL 12/15

Re: Fehler beim SOS-System

Beitragvon 1649er » 19.09.2017, 06:25

Den Fehler hatte ich auch, und zwar recht regelmäßig wenn ich das Moped aus der Garage geholt habe. Ich habe die Maschine dann über die Zeit meines Urlaubs zum Freundlichen gebracht, und seither ist der Fehler nicht mehr wieder aufgetaucht. Angeblich wurde etwas umprogrammiert. Ich mutmaße mal ein Zeitglied, bis das System einen Fehler bei nicht vorhandenem Mobilnetz auswirft .

Gruß 1649er
1649er
 
Beiträge: 8
Registriert: 06.05.2017, 06:10
Motorrad: K 1600 GT Sport MJ17

Re: Fehler beim SOS-System

Beitragvon Biker1966 » 05.10.2017, 18:27

So, Problem offenbar gelöst. Das Team von BMW Hakvoort in Münster war wieder mal sehr engagiert clap und hat den Fehler -so sieht es zumindest aus- wohl behoben. Es lag wohl am defekten Schalter. Fehlerspeicher Reset, Schalter vom Vorführer umgebaut und... alles prima, in 4 vollen Fahrtagen kein Ausfall mehr. Knock on wood, sagt der Brite, will besser nichts beschreien :D
Zündung an. Alltag aus!
Benutzeravatar
Biker1966
 
Beiträge: 95
Registriert: 22.01.2012, 19:45
Wohnort: Nordkirchen
Motorrad: K1600 GT (Mj. 2018)

Re: Fehler beim SOS-System

Beitragvon stma » 06.10.2017, 09:07

Klasse, geht das Trauerspiel mit den defekten Schaltern also weiter! ahh
stma
 
Beiträge: 1021
Registriert: 19.04.2010, 12:29
Motorrad: K1300S


Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 Grand America - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste