Lautstärkeregler

Alles rund um das Audiosystem, Navi mit der Anbindung über Bluetooth etc. - K1600B - K 1600 GT - K 1600 GTL - K 1600 Grand America.

Lautstärkeregler

Beitragvon Urwi » 04.04.2014, 17:03

Hallo,

im letzten Jahr hatte nur mein Helm eine BMW Helmsprechanlage. Im Winter habe ich dann auch den Helm meiner Frau aufgerüstet und beide Helme mit dem Motorrad gekoppelt. Heute ist mir bei einer Solofahrt aufgefallen, dass die Lautstärkeregelung über den Multikontroller fehlt. Ist das bedingt durch die Kopplung des 2. Helmes?

Danke
Urwi
Benutzeravatar
Urwi
 
Beiträge: 260
Registriert: 09.11.2012, 09:59
Wohnort: Siegendorf
Motorrad: K1600GTL/2017

Lautstärkeregler

Werbung

Werbung
 

Re: Lautstärkeregler

Beitragvon Trikeflieger » 06.04.2014, 10:23

Hallo Urwi,

die Lautstärkeverstellung sollte trotzdem gehen. Hast Du genau nach Anleitung beide Helme gekoppelt? Evtl. einfach noch malwiederholen.

Gruß Axel
Benutzeravatar
Trikeflieger
 
Beiträge: 123
Registriert: 24.03.2013, 10:48
Motorrad: 1150GS + K1600GT

Re: Lautstärkeregler

Beitragvon Urwi » 06.04.2014, 10:48

Trikeflieger hat geschrieben:Hallo Urwi,

die Lautstärkeverstellung sollte trotzdem gehen. Hast Du genau nach Anleitung beide Helme gekoppelt? Evtl. einfach noch malwiederholen.

Gruß Axel


Hallo Axel,

ja, genau nach Anweisung gekoppelt! Vor einem neuerlichen koppeln schrecke ich noch zurück, da ich beim letzten Man gefühlte 50 Versuche gebraucht habe, bis der 2, Helm gekoppelt werden konnte.

vg
Urwi
Benutzeravatar
Urwi
 
Beiträge: 260
Registriert: 09.11.2012, 09:59
Wohnort: Siegendorf
Motorrad: K1600GTL/2017

Re: Lautstärkeregler

Beitragvon sascha1712 » 06.04.2014, 11:27

Hallo Urwi,
fahr doch mit dem nicht funktionierendem BMW Kram zu Deinem :D , soll der sich doch mit Mist rumärgern ahh
__________________________________________________________________________________________________________
Beste Grüße aus dem Hunsrück
Sascha

BildBildBild Bild
Benutzeravatar
sascha1712
 
Beiträge: 2582
Registriert: 08.06.2013, 18:03
Wohnort: Kastellaun
Motorrad: BMW K1600 GT

Re: Lautstärkeregler

Beitragvon sascha1712 » 06.04.2014, 11:34

..... Ich hatte letztes Jahr ähnliche Probleme. Hab mein :D immer und immer wieder damit genervt , bis endlich alles funktioniert hat. Man gibt ja schließlich viel Geld für den Kram aus. winkG
__________________________________________________________________________________________________________
Beste Grüße aus dem Hunsrück
Sascha

BildBildBild Bild
Benutzeravatar
sascha1712
 
Beiträge: 2582
Registriert: 08.06.2013, 18:03
Wohnort: Kastellaun
Motorrad: BMW K1600 GT

Re: Lautstärkeregler

Beitragvon Urwi » 08.04.2014, 14:31

Hallo,

mein Problem ist, dass mein :D gut 100km entfernt ist.

Danke für die Tipps
Urwi
Benutzeravatar
Urwi
 
Beiträge: 260
Registriert: 09.11.2012, 09:59
Wohnort: Siegendorf
Motorrad: K1600GTL/2017

Re: Lautstärkeregler

Werbung



Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 GA - Audio - Navi

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste