Navi 6 Umschaltung Motorrad > Auto

Alles rund um das Audiosystem, Navi mit der Anbindung über Bluetooth etc. - K1600B - K 1600 GT - K 1600 GTL - K 1600 Grand America.

Navi 6 Umschaltung Motorrad > Auto

Beitragvon jafreumich » 03.09.2017, 10:35

Moin zusammen,
Ich finde leider nix daher hier mal die Gruppe frage. Mein Navi will jedesmal wenn ich die Zündung einschalte umschalten von Motorrad auf Auto. Es ist nix tragisches aber es nervt weil ich jedesmal wieder das NEIN bestätigen muss.
Kann man es evtl irgendwo einstellen das es nicht immer nachfragt?
Nette Grüße aus dem schönen Stade

Torsten
jafreumich
 
Beiträge: 75
Registriert: 04.07.2015, 10:37
Wohnort: Stade
Motorrad: K1600GTL

Navi 6 Umschaltung Motorrad > Auto

Werbung

Werbung
 

Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon haherman » 03.09.2017, 13:50

Dass habe ich auch, und es ist naturlich auch sehr fremd /nicht gut weil sich der navi im motorrad haltung befindet.
Weiter helfen kann ich dich leider nicht.
Ein frage dazu: welches baujahr ist dein motorrad?
haherman
 
Beiträge: 17
Registriert: 14.08.2011, 17:00
Motorrad: K1600GT 2017 (Nr.4)

Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon Pendeline » 03.09.2017, 20:35

Navi in die Halterung
Zündung an
Navi startet
Navi fragt nach Auto
Auf Auto umschalten
Denn zurück auf Motorrad stellen.
Zündung aus
Navi fragt, ob es anschalten soll. Das bejahen
Navi aus der Halterung nehmen
Fertig

Gruß von Pendeline
Gruß - Pendeline, die mit der
K13R, 190er MPP, ESA, ABS
Benutzeravatar
Pendeline
 
Beiträge: 1159
Registriert: 25.06.2005, 11:49
Wohnort: 71282 Hemmingen

Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon Dillinger » 03.09.2017, 21:10

jafreumich hat geschrieben:Moin zusammen,
Ich finde leider nix daher hier mal die Gruppe frage. Mein Navi will jedesmal wenn ich die Zündung einschalte umschalten von Motorrad auf Auto. Es ist nix tragisches aber es nervt weil ich jedesmal wieder das NEIN bestätigen muss.
Kann man es evtl irgendwo einstellen das es nicht immer nachfragt?

Da bin ich ja froh, dass dieses Phänomen auch noch andere teilen.
Die Ursächlichkeit ist so nicht zu ergründen, da die Autohalterung des PKW mit dem eingebauten Lautsprecher
,zumindest beim Navi V, immer der Auslöser dieser Bildschirmmeldung war. Ich habe neben diesem Fehler noch einige andere, die letztlich nur Garmin beantworten kann beim Navi VI.
Ich bin hier aus dieser Nummer immer mit dem umschalten auf PKW und dann Speichern auf Motorrad heraus gekommen.
Bild

Bild
Benutzeravatar
Dillinger
 
Beiträge: 846
Registriert: 13.03.2010, 17:57
Wohnort: EN-Kreis
Motorrad: K 1600 GT

Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon Macfritz » 04.09.2017, 08:23

Ich verwende den Navigator V oder VI auch gelegentlich im Auto mit der Saugnapf-Halterung des Garmin ZUMO 660 ohne diese beschriebene Umschaltung. Die Navigatoren V oder VI bleiben immer im Motorradmodus. Diese Halterung hat aber eben keinen Lautsprecher mit dem das wohl zusammenhängt. Die Ansage kommt über einen BT-Ohrhörer.
Gruss Fritz
Macfritz
 
Beiträge: 330
Registriert: 14.06.2014, 15:53
Motorrad: GTLEx, HD, R-Enfield

Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon jafreumich » 04.09.2017, 10:17

haherman hat geschrieben:Dass habe ich auch, und es ist naturlich auch sehr fremd /nicht gut weil sich der navi im motorrad haltung befindet.
Weiter helfen kann ich dich leider nicht.
Ein frage dazu: welches baujahr ist dein motorrad?

Ist 7/2017


Pendeline hat geschrieben:Navi in die Halterung
Zündung an
Navi startet
Navi fragt nach Auto
Auf Auto umschalten
Denn zurück auf Motorrad stellen.
Zündung aus
Navi fragt, ob es anschalten soll. Das bejahen
Navi aus der Halterung nehmen
Fertig

Gruß von Pendeline


Warum aus der Halterung nehmen, ich benutze es ja nur im Bike scratch
Werde es aber gleich mal testen und berichten
Nette Grüße aus dem schönen Stade

Torsten
jafreumich
 
Beiträge: 75
Registriert: 04.07.2015, 10:37
Wohnort: Stade
Motorrad: K1600GTL

Re: Navi 6 Umschaltung Motorrad > Auto

Werbung


Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon Pendeline » 04.09.2017, 13:08

jafreumich hat geschrieben:
haherman hat geschrieben:Dass habe ich auch, und es ist naturlich auch sehr fremd /nicht gut weil sich der navi im motorrad haltung befindet.
Weiter helfen kann ich dich leider nicht.
Ein frage dazu: welches baujahr ist dein motorrad?

Ist 7/2017


Pendeline hat geschrieben:Navi in die Halterung
Zündung an
Navi startet
Navi fragt nach Auto
Auf Auto umschalten
Denn zurück auf Motorrad stellen.
Zündung aus
Navi fragt, ob es anschalten soll. Das bejahen
Navi aus der Halterung nehmen
Fertig

Gruß von Pendeline


Warum aus der Halterung nehmen, ich benutze es ja nur im Bike scratch
Werde es aber gleich mal testen und berichten
Weil es sich die letzte Einstellung in der jeweiligen Harterung merkt und freundlich fragt, wenn es wieder in die Halterung gesetzt wird.

Gruß von Pendeline
Gruß - Pendeline, die mit der
K13R, 190er MPP, ESA, ABS
Benutzeravatar
Pendeline
 
Beiträge: 1159
Registriert: 25.06.2005, 11:49
Wohnort: 71282 Hemmingen

Re: Navi 6 Umschaltung Motorrad > Auto

Beitragvon MBMatthes » 12.09.2017, 22:59

Hallo, habe dieses F..Problem auch mit meinem Nav5. Diese Meldung kommt bei mir nach jedem Einschalten, hab schon Hörner bekommen, finde diese Einstellung im Navi nicht.
Ich versuche morgen den Tip von Pendeline clap

Der Wunsch nach TomTom wird wieder ein Stückchen größer ...
K1600GT, Modell 2013 lightgrey, Vollausstattung, AC-Schnitzer
MBMatthes
 
Beiträge: 14
Registriert: 20.01.2013, 00:04
Motorrad: K1600GT 2013


Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 GA - Audio - Navi

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste