Sitzheizung geht nicht

Alles rund um die K1300GT.
Alle Infos der K 1300 GT.

Sitzheizung geht nicht

Beitragvon Keulemann » 12.11.2019, 09:38

Hallo , bei meiner Kiste geht die vordere u. die hintere Sitzheizung gar nicht. Nach abbau der Sitze u. Motorlauf im Stand kommt kein Strom an den Sitzen an trotz eingeschalteter Sitzheizung. Sicherungen gibt es ja keine , wo könnte das Problem liegen ?

Griffheizung geht auch nur die rechte Seite, links alles tot.

Gruß Rainer
Möppi : K1300GT von 98
Keulemann
 
Beiträge: 15
Registriert: 26.11.2014, 14:57
Wohnort: wilder Westerwald
Motorrad: K1300 GT Honda Valk

Re: Sitzheizung geht nicht

Beitragvon Kosta_70 » 06.03.2021, 23:13

Hi, bei mir ist auch das selber Problem. Gibt es bestimmt eine Relais oder Sicherung. Wie hast du das gelöst ?
Grüße
Kosta
Kosta_70
 
Beiträge: 1
Registriert: 05.03.2021, 03:56
Motorrad: K1300GT

Re: Sitzheizung geht nicht

Beitragvon LuK » 07.03.2021, 22:59

Keulemann hat geschrieben:...Möppi : K1300GT von 98


Wurde von 2008 (oder 2009?) bis 2011 gebaut


Gesendet ... natürlich von mir [emoji12]
Es grüßt Lutz aus dem Vogtland!
*********************************************
Humor ist der Knopf, das uns nicht der Kragen platzt!
*********************************************
K1600GT - Bj. 06/2018 - ... VIN Z504996; Option 719
K1300GT - Bj. 05/2010 - von 04/2012 bis 06/2018;
K1200RS - Bj. 04/2002 - von 10/2004 bis 03/2012

Bild Bild
Benutzeravatar
LuK
 
Beiträge: 578
Registriert: 25.05.2012, 15:34
Motorrad: K1600GT

Re: Sitzheizung geht nicht

Beitragvon maiki » 10.03.2021, 12:54

Habe ähnliches Luxusproblem Problem bei meiner K1600 , beim Kauf vor ca 4 Jahren war die vordere Sitzheizung bei ca 8 Grad Ausentemperatur auf voller Leistung so warm , das man sie zurück auf 3 drehen musste und immernoch Wärme verspürte . Vor ca 2 Jahren wurde die SH immer schwächer in der Heizleistung . Habe dann später neue Sitze mit SH von Kahedo drauf gemacht und auch da war das selbe Problem mit der SH , es ist kaum Wärme spürbar und wenn, viele Kilometer später und dann nur auf Volllast der SH , aber kein Vergleich als beim Kauf. Habe mal den Stromdurchfluss gemessen, sie powert in Intervallen immer zwischen 9 und 13 Volt durch , das soll soweit ok sein . Doch effektive Wärme, wie beim Kauf kann ich nicht mehr spüren :? Doch das Problem ist nur bei dem vorderen Sitz , der Sozia Sitz funzt Astrein. ....könnte es eventuell sein, das der vordere Sitz durch logischer Weise öfteren Verschleiss , dann die Drähte der SH leiden ??? :roll: ....weil , wenn es kein Strom Problem ist , was soll/kann es noch sein ???? Werde mal versuchen , ob ich die Strom kabel von hinten nach vorne tauschen kann ...... :? Hoffentlich wirds bald wärmer !!! :D
K 1600 GT Bj 7/2012 Vollausstattung , mehr Mopet brauchts nicht !!! ThumbUP
maiki
 
Beiträge: 146
Registriert: 28.05.2017, 13:54
Motorrad: K 1600GT+VS 1400+R65

Re: Sitzheizung geht nicht

Beitragvon Tom_Bo » 30.03.2021, 07:54

Die Sitzheizungen sind als Verschleißteil zu sehen-
es brechen im Laufe der zeit immer mehr Heizdrähte bzw. Carbonstreifen in der Matte, so dass der Widerstand immer weiter steigt
und damit die Heizleistung nachlässt.
Im Neuzustand hat jede Heizmatte rd. 10 Ohm, lässt sich gut bei abgezogenem Stecker an der Sitzbank messen.
Versorgungsspannung wird getaktet von der Steuerung ausgegeben.
Wenn der Ri einer Heizmatte unter 9Ohm ist, erkennt das Steuergerät auf Kurzschluss und schaltet den betreffenden Heizkreis ab.
Gruß, Tom
Tom_Bo
 
Beiträge: 15
Registriert: 09.07.2019, 07:17
Motorrad: K1300GT

Re: Sitzheizung geht nicht

Beitragvon maiki » 31.03.2021, 11:27

....ok , scratch ,ich hab doch schon ne andere Sitzanlage, das würde ja bedeuten , bei dieser wären dann auch die Drähte an der Verfallsgrenze ??..soll heissen, es hilft nur eine Laden neue Bank !!?? :?
K 1600 GT Bj 7/2012 Vollausstattung , mehr Mopet brauchts nicht !!! ThumbUP
maiki
 
Beiträge: 146
Registriert: 28.05.2017, 13:54
Motorrad: K 1600GT+VS 1400+R65

Re: Sitzheizung geht nicht

Beitragvon Tom_Bo » 01.04.2021, 07:54

Nö,
Bezug entfernen, alte Heizmatte rauspulen und eine Carbonmatte
passend schneiden, 5mm Schaumstoff drüber und den Bezug wieder antackern.
Wenn du die alte Matte mit dem Ohmmeter mißt, weißt du doch direkt Bescheid wie es um die Heizdrähte und-Leistung steht.
P=U2/R also bei einer intakten Matte mit ca. 10 Ohm und max. 13V = 16,9W- so viel ist das schon nicht für die Fläche, m.M. nach merkt man ab ca.15-16 Ohm die Heizleistung gar nicht mehr.
Gruß, Tom
Tom_Bo
 
Beiträge: 15
Registriert: 09.07.2019, 07:17
Motorrad: K1300GT

Re: Sitzheizung geht nicht

Beitragvon maiki » 01.04.2021, 11:45

Danke Tom !! Das mus ich mir mal überlegen, oder ich gebe sie zum Sattler , der kann die Matte bestimmt sauberer einbauen scratch
K 1600 GT Bj 7/2012 Vollausstattung , mehr Mopet brauchts nicht !!! ThumbUP
maiki
 
Beiträge: 146
Registriert: 28.05.2017, 13:54
Motorrad: K 1600GT+VS 1400+R65

Re: Sitzheizung geht nicht

Beitragvon maiki » 21.02.2022, 13:31

moin... Habe immer noch selbiges Problem mit dem Faheresitz meiner k 1600 GT :( Habe den Sitz bei einer guten Sattlerei um dort auf Taschenferderkern und neue Sitzheizung umzurüsten . Um zu testen , ob die neu zu verbauende Carbon Matte funktioniert , wurde mir diese im orig. Karton zugeschickt und um zu prüfen ob diese kompatibel mit der BMW Steuerung funktioniert . Also, Motor gestartet und an den Stecker der vom Mopet/hinterem Sitz kommt angeschlossen und volle Heizleistung eingestellt und ca 10 min gewartet . Ergebnis , sie wird nicht über die ganze Matte warm, nur vorn etwa beim Kabel aber nur min lauwarm, was man dann im eingebauten Zustand nicht spüren würde . Konnte dabei mit einem Messgerät sehen, das das Mopet Impulse , je stärker die Regelung ist , rausschickt . Habe die Matte wärend der Heiz Tests in einem dickem Fell gehabt um die " Wärme" aufzufangen !!! Als nächstes habe ich die Carbon Matte direkt mit der Batterie verbunden und siehe da , volle Heizleistung und ganzfläschige Erwärmung der Matte !!!! :cry: Frage , wie komm ich da jetzt weiter , um die neue Matte nutzen zu können ??? Möchte ungern auf die Heizung verzichten , da ich fast täglich auch nachts unterwegs bin :?
.........danke schon mal im voraus , mfG Maik
K 1600 GT Bj 7/2012 Vollausstattung , mehr Mopet brauchts nicht !!! ThumbUP
maiki
 
Beiträge: 146
Registriert: 28.05.2017, 13:54
Motorrad: K 1600GT+VS 1400+R65

Re: Sitzheizung geht nicht

Beitragvon Tom_Bo » 24.03.2022, 20:41

Was sagt denn der Ri der Matte (Innenwiderstand)?
Der soll bzw. darf NICHT unter 10Ohm liegen sonst erkennt das Steuergerät Kurzschluß und schaltet den Ausgang ab.
Tom_Bo
 
Beiträge: 15
Registriert: 09.07.2019, 07:17
Motorrad: K1300GT

Re: Sitzheizung geht nicht

Beitragvon maiki » 25.04.2022, 11:51

Moin. nach langem hin und her mit dem Sattler, der mir seine original neu verpackte Matte zum testem am Mopet zugeschickt hatte , habe ich diese gestestet und mus feststellen das sie auch ""nicht"" funzt,sie wird nur vorn am Übergang vom Kabel zur Heizmatte minimal lauwarm . Das selbe hab ich mit der originalen Heizmatte danach ausprobiert .....genau das selbe Problem, es wird nicht warm. Nach Anruf bei BMW wurde mir gesagt , dann sei es das Steuerrteil, nennt sich "Satelit" .Mache mir demnächst einen Termin beim freundlichen . Soll mit einbau ca 500Euro kosten :cry: Eventuell übernimmt es meine CARGARANTIE . Ich werde berichten !!!!!!!!!!!!
K 1600 GT Bj 7/2012 Vollausstattung , mehr Mopet brauchts nicht !!! ThumbUP
maiki
 
Beiträge: 146
Registriert: 28.05.2017, 13:54
Motorrad: K 1600GT+VS 1400+R65


Zurück zu K1300GT - K 1300 GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum