Motor springt mit gezogener Kupplung und eingelegtem Gang ni

Die Technik im Besonderen.

Re: Motor springt mit gezogener Kupplung und eingelegtem Gan

Beitragvon Tarkom » 02.05.2024, 19:03

Benutzeravatar
Tarkom
 
Beiträge: 19
Registriert: 16.08.2023, 19:23
Wohnort: 49828 Neuenhaus
Motorrad: K1200S

Re: Motor springt mit gezogener Kupplung und eingelegtem Gan

Beitragvon BMW Berti » 03.05.2024, 09:31

Hallo Tarkom.

Ja, leider. Ich hatte mich damit abgefunden. Nervt aber immer wieder. Nur: jetzt schaltet der Schalter. Einmal mit hörbarem Klicken und funktionell auch. Auch mit den V-Treck-Hebeln. Aber leider falsch herum. Hebel losgelassen: Anlasser geht.
Hebel gezogen: Anlasser geht nicht. :roll:

Gruß

Berti
Benutzeravatar
BMW Berti
 
Beiträge: 375
Registriert: 07.01.2019, 22:35
Wohnort: Münsterland
Motorrad: K1200S CB750K6 400F

Re: Motor springt mit gezogener Kupplung und eingelegtem Gan

Beitragvon BMW Berti » 10.05.2024, 23:17

So. Ich habe mir eine komplette, gebrauchte Kupplungsarmatur inkl. originalem Kupplungshebel besorgt. Jetzt klappt das Anlassen mit eingelegtem Gang.
Die genaue Ursache bleibt mir verschlossen. Ich gehe davon aus, dass der Zubehör-Kupplungshebel der Verursacher des Startproblems war.

Gruß

Berti
Benutzeravatar
BMW Berti
 
Beiträge: 375
Registriert: 07.01.2019, 22:35
Wohnort: Münsterland
Motorrad: K1200S CB750K6 400F

Vorherige

Zurück zu K 1200 S - K 1300 S - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum